
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Cinamonist sai Soome Kinoliidu liige
 - Kinoveeb
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/5678d5b21eedbca322-82644581.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Cinamonist sai Soome Kinoliidu liige">

	

<meta property="og:url" content="http://www.delfi.ee/a/82644569">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kinoveeb" />
<meta property="og:description" content="Sügisel Soomes Helsingi südalinnas Redi elustiilikeskuses uksed avav Cinamoni kino sai sel nädalal Soome Kinoliidu liikmeks.">
<meta property="article:published_time" content="1528950549">



				
	<meta name="description" content="Sügisel Soomes Helsingi südalinnas Redi elustiilikeskuses uksed avav Cinamoni kino sai sel nädalal Soome Kinoliidu liikmeks. - DELFI" />


<link rel="image_src" href="https://g4.nh.ee/images/pix/5678d5b21eedbca322-82644581.jpg">
<link rel="canonical" href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kinoveeb.delfi.ee/article.php?id=82644569">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82644569"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-14T07:29:09+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kinoveeb"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="kinoveeb.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kinoveeb, Uudised" />
<meta name="Author" CONTENT="Kinoveeb">
<meta name="application-name" content="Kinoveeb.ee"/>
<meta name="msapplication-tooltip" content="kinoveeb.ee"/>
<meta name="msapplication-starturl" content="http://kinoveeb.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="//g2.nh.ee/kv/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g2.nh.ee/kv/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kinoveeb.scss,partners.css&amp;1527785476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kinoveeb-article.scss&amp;1527785476">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528446788"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjczODEyNzgzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDYxNDEwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJraW5vdmVlYiJ9LCJzaWciOiJmYWYwYjk5NjMzOGRkZGYzODY2NDcxOWNiMmVhY2Y3YyJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'burlKHY7LQxcrsqkSE3jWTKxbZ7.I2eLNLUFtTibAmj.S7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=67;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1528713323"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-kinoveeb" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..ibIHB4SBVMwKLIdbqfGLQYj_3_008TDyHuRLtp9Hf.S7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],
			mkv: {"channel":"kinoveeb"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://rahvahaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kinoveeb.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="14.06.2017" class="header-search__input">
						<input type="hidden" name="tod" value="14.06.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/kinoveeb_white.svg" alt="kinoveeb" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/filmidjaarvustused/" target="_top">Filmid ja Arvustused</a>
<a class="navigation__item" href="http://kinoveeb.delfi.ee/treilerid/" target="_top">Treilerid</a>
<a class="navigation__item" href="http://kinoveeb.delfi.ee/testid/" target="_top">Testid</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kinoveeb" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-06-14T07:29:09+0300" />
<meta itemprop="dateModified" content="2018-06-14T07:33:38+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82644569&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">14.06.2018, 07:29</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Cinamonist sai Soome Kinoliidu liige</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">kinoveeb.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F82644569%26t%3DCinamonist+sai+Soome+Kinoliidu+liige" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCinamonist+sai+Soome+Kinoliidu+liige%20-%20http%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F82644569" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82644569&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82644569" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82644569&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x506/qbI4RhoqM_k/5678d5b21eedbca322-82644585.jpg" title="Fotod: Cinamon Holding" data-title="Fotod: Cinamon Holding" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/-HItRXxaaBE/5678d5b21eedbca322-82644579.jpg" alt="Cinamonist sai Soome Kinoliidu liige" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Fotod: Cinamon Holding</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Sügisel Soomes Helsingi südalinnas Redi elustiilikeskuses uksed avav Cinamoni kino sai sel nädalal Soome Kinoliidu liikmeks.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Viie saali ja 600 kohaga Cinamon Redi on Eesti kinoketi esimene laiendus Soomes, kus kinoliitu kuulub veel 186 kino.</p><p>Soome kinoliidu tegevdirektori Tero Koistineni sõnul annab Cinamoni liitumine selge signaali, et Eesti kinoketil on tõsised rahvusvahelised laienemisplaanid ning eesmärk mõjutada Soome kinopoliitika arenguid.</p><p>„Soome kinomaastiku jaoks omab Cinamoni turule tulek nii majanduslikku kui kultuurilist mõju,“ rõhutas Koistinen. „Ühelt poolt toovad investeeringud kaasa suuremad vaatajate numbrid, teiselt poolt laieneb valikuvõimalus kino külastajate jaoks. See muudab Soome kinomaailma mitmekülgsemaks ning näitab, et kinomaailm on pidevalt arenev, muutuv ja jätkusuutlik.“</p><p>Cinamon Holdingu juhatuse esimehe Tatiana Tolstaya sõnul on Cinamoni liitumine Soome Kinoliiduga eestimaise kinoketi jaoks suur samm.</p><p>“Täieõigusliku Soome Kinoliidu liikmena avanevad Cinamoni kinodele ja nende külalistele koheselt kõik Soome Kinoliidu liikmetele pakutavad võimalused. Meie jaoks tähendab see ka seda, et peame pingutama veel tugevamalt, isegi rohkem kui juba end tõestanud liikmed, et teenida välja meile osutatud usaldus.”</p><p>Tolstaya hindab kõrgelt fakti, et Cinamoni kandidatuur uue ja alustava kinoketina Soomes kiideti heaks kohe esimesel korral.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1767410566-4285" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1767410566-4285","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-296792902-4390" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-4390","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><div class="dgs-async-container" id="dgs-container-e6eb2176c9944205a4fb7868caaea218"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-e6eb2176c9944205a4fb7868caaea218";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-e6eb2176c9944205a4fb7868caaea218#id=216411";document.getElementById("dgs-container-e6eb2176c9944205a4fb7868caaea218").appendChild(script);})();</script></p><p>Soome Kinoliidu liikmena on Cinamonil suurem võimalus saavutada tugev häälekõla põhjanaabri kinomaastiku otsustusprotsessides ja kaasa rääkida arengu teemadel.</p><p>1938. aastal loodud liit toetab oma liikmete äritegevust neid nõustades, seistes nende õiguste ees ja arendades kinomaailma erinevaid valdkondi.</p><p>Redi on elustiilikeskus, mis valmib tänavu septembris. Selle raames kerkivad Helsingi kesklinna kuni 35 korrusega pilvelõhkujad – kaheksa elamut ja üks kaubanduskeskus, mille kogupind on üle 60 000 ruutmeetri. Sellest 2400 ruutmeetrit võtab uus Cinamoni kino.</p><p>2005. aastal asutatud Cinamon Holding on Eesti kinokett, mille peakorter asub Tallinnas. Praeguseks on Cinamonil Eestis, Lätis ja Leedus 7 kino 34 saaliga, uued kobarkinod Tallinnas ja Helsingis valmivad aasta lõpul ning Soome kõige uuem kino Helsingis – Pasilas, Tripla keskuses valmib aasta hiljem. Cinamon annab tööd ligi sajale inimesele.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F82644569&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Cinamonist sai Soome Kinoliidu liige" data-url="http://kinoveeb.delfi.ee/a/82644569" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kinoveeb.ee" class="article-info__source-logo">
				<img src="https://g2.nh.ee/images/pix/file80197184_kinoveeb-source.jpg" alt="kinoveeb.ee" border="0" width="160" height="40">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '2e28f5a7cd32a98a9f52a54670f7198ef89b42ba',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba', 'cxense_target_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82644569" />
	
	
		
		
		</div>

			
		
											<div id="comment-post">
<div class="comments">
	<a name="comments"></a>
	<h3 class="block-title">KOMMENTEERI!</h3>
	<div class="fb-comments" data-href="http://www.delfi.ee/a/82644569" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>

<script type="text/javascript">

	$(function(){
		function FBCommentsInit(){
			if(!window.FB){
				setTimeout(function(){
					FBCommentsInit();
				}, 100);
				return;
			}
			var url = '/misc/crs/facebook.php';
			FB.Event.subscribe('comment.remove', function (response) {
				$.post(url, {
					act: 'event.comment',
					id: 82644569,
					type: 1,
				});
			});
			FB.Event.subscribe('comment.create', function(response) {
				$.post(url, {
					act: 'event.comment',
					id: 82644569,
					type: 1,
				});
			});
		}
		FBCommentsInit();
	});
	
</script>

					<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3713777979-2125" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-2125","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1101282426-5459" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1101282426-5459","mid":450603,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449","after_comment_form"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/treilerid/treiler-vaata-kas-julged-oudusfilmi-nunn-treilerit-lopuni-vaadata?id=82639281">TREILER | Vaata, kas julged õudusfilmi "Nunn" treilerit lõpuni vaadata</a></h1>
						<div class="article__date">13.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-vaata-kas-julged-oudusfilmi-nunn-treilerit-lopuni-vaadata?id=82639281" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/bA-Qc0duyv8/bd5655b2112e051e94-82639701.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-vaata-kas-julged-oudusfilmi-nunn-treilerit-lopuni-vaadata?id=82639281" class="headline__lead">"Kurja kutsumise" ("The Conjuring") ja "Annabelle'i" järgedest tuntud deemonlik nunn Valak saab septembris omaenda filmi, mis on ühtlasi ka "Kurja kutsumise" seeria ("Kurja kutsumine", "Kurja kutsumine 2", "Annabelle", "Annabelle: loomine", tulevased "The Crooked Man", "Kurja kutsumine 3" ja "Annabelle 3") järjekorras viies film.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/treilerid/treiler-vaata-kas-julged-oudusfilmi-nunn-treilerit-lopuni-vaadata?id=82639281" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+Vaata%2C+kas+julged+%C3%B5udusfilmi+%22Nunn%22+treilerit+l%C3%B5puni+vaadata%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82639281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82639281%26t%3DTREILER+%7C+Vaata%2C+kas+julged+%C3%B5udusfilmi+%22Nunn%22+treilerit+l%C3%B5puni+vaadata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82639281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/leonardo-da-vinci-loputu-kannatuste-rada-kinolinal?id=82636377">Leonardo da Vinci lõputu kannatuste rada kinolinal</a></h1>
						<div class="article__date">13.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/leonardo-da-vinci-loputu-kannatuste-rada-kinolinal?id=82636377" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/60wuvKVUxjA/38c1e5b20f1aa84a42-82637027.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/leonardo-da-vinci-loputu-kannatuste-rada-kinolinal?id=82636377" class="headline__lead">Leonardo da Vinci on see esimene Leonardo, kellest kogu maailm siiani vaimustuses on. See, kes Titanicu pardale ära eksis, tema on teine Leonardo ja temast saab rääkida kunagi hiljem.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/leonardo-da-vinci-loputu-kannatuste-rada-kinolinal?id=82636377" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeonardo+da+Vinci+l%C3%B5putu+kannatuste+rada+kinolinal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82636377" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82636377%26t%3DLeonardo+da+Vinci+l%C3%B5putu+kannatuste+rada+kinolinal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82636377&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-3063" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-3063","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-2798" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-2798","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569">Cinamonist sai Soome Kinoliidu liige</a></h1>
						<div class="article__date">14.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/R2XywkI53Xo/5678d5b21eedbca322-82644579.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" class="headline__lead">Sügisel Soomes Helsingi südalinnas Redi elustiilikeskuses uksed avav Cinamoni kino sai sel nädalal Soome Kinoliidu liikmeks.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/cinamonist-sai-soome-kinoliidu-liige?id=82644569" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCinamonist+sai+Soome+Kinoliidu+liige%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82644569" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82644569%26t%3DCinamonist+sai+Soome+Kinoliidu+liige" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82644569&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/pampers/sa-ju-ei-soovi-et-sinu-pisikesega-kodus-onnetus-juhtuks-nouanded-mida-jargides-muudad-kodu-lapsele-ohutumaks?id=80074728">Sa ju ei soovi et sinu pisikesega kodus õnnetus juhtuks — nõuanded, mida järgides muudad kodu lapsele ohutumaks</a></h1>
					</div>
		<a href="http://perejakodu.delfi.ee/pampers/sa-ju-ei-soovi-et-sinu-pisikesega-kodus-onnetus-juhtuks-nouanded-mida-jargides-muudad-kodu-lapsele-ohutumaks?id=80074728" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/6exoNAqdoYo/e36ab5b165250f2fec-82549291.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/pampers/sa-ju-ei-soovi-et-sinu-pisikesega-kodus-onnetus-juhtuks-nouanded-mida-jargides-muudad-kodu-lapsele-ohutumaks?id=80074728" class="headline__lead">Siin on beebi ohutuse tagamise kontrollnimekiri, mida lapse kasvades kasutada.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/pampers/sa-ju-ei-soovi-et-sinu-pisikesega-kodus-onnetus-juhtuks-nouanded-mida-jargides-muudad-kodu-lapsele-ohutumaks?id=80074728" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSa+ju+ei+soovi+et+sinu+pisikesega+kodus+%C3%B5nnetus+juhtuks+%E2%80%94+n%C3%B5uanded%2C+mida+j%C3%A4rgides+muudad+kodu+lapsele+ohutumaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80074728" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80074728%26t%3DSa+ju+ei+soovi+et+sinu+pisikesega+kodus+%C3%B5nnetus+juhtuks+%E2%80%94+n%C3%B5uanded%2C+mida+j%C3%A4rgides+muudad+kodu+lapsele+ohutumaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80074728&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-7633" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-7633","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-9349" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-9349","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/kristiine-keskuses-avati-eesti-esimene-kinorestoran?id=82636041">Kristiine Keskuses avati Eesti esimene kinorestoran</a></h1>
						<div class="article__date">13.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/kristiine-keskuses-avati-eesti-esimene-kinorestoran?id=82636041" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/TsYQ6TYUO3w/7a08a5b20ea8bc8ab8-82636199.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/kristiine-keskuses-avati-eesti-esimene-kinorestoran?id=82636041" class="headline__lead">Pool aastat väldanud ehitustööd on lõppenud ja sel nädalal avati Kristiine Keskuses üleilmselt tuntud O’Learyse meelelahutuskeskus. Läbi kahe korruse 4000 ruutmeetril laiuv spordirestoran ja meelelahutuskeskus mahutab üle 700 inimese ning lisaks sportlikele seltskonnamängudele on keskuses Eesti esimene kinorestoran, 200 ekraani spordiülekannete jälgimiseks, 9 bowlingu rada ning erinevad virtuaalreaalsus mängud nii lastele kui täiskasvanutele.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/kristiine-keskuses-avati-eesti-esimene-kinorestoran?id=82636041" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKristiine+Keskuses+avati+Eesti+esimene+kinorestoran%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82636041" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82636041%26t%3DKristiine+Keskuses+avati+Eesti+esimene+kinorestoran" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82636041&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/treilerid/treiler-suurte-korvadega-elevant-dumbo-asub-jargmisel-aastal-sudameid-sulatama?id=82635729">TREILER | Suurte kõrvadega elevant Dumbo asub järgmisel aastal südameid sulatama</a></h1>
						<div class="article__date">13.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-suurte-korvadega-elevant-dumbo-asub-jargmisel-aastal-sudameid-sulatama?id=82635729" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/W-p1Uj05Y5I/f83ff5b20e5cacd995-82635903.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-suurte-korvadega-elevant-dumbo-asub-jargmisel-aastal-sudameid-sulatama?id=82635729" class="headline__lead">1941. aastal valminud Disney täispikk joonisfilm “Dumbo” saab uue hingamise Tim Burtoni ("Edward Käärkäsi", "Alice Imedemaal", "Batman", "Batmani tagasitulek", "Ed Wood") käe läbi.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/treilerid/treiler-suurte-korvadega-elevant-dumbo-asub-jargmisel-aastal-sudameid-sulatama?id=82635729" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+Suurte+k%C3%B5rvadega+elevant+Dumbo+asub+j%C3%A4rgmisel+aastal+s%C3%BCdameid+sulatama%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82635729" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82635729%26t%3DTREILER+%7C+Suurte+k%C3%B5rvadega+elevant+Dumbo+asub+j%C3%A4rgmisel+aastal+s%C3%BCdameid+sulatama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82635729&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-3900" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-3900","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-8085" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-8085","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/treilerid/treiler-bumblebee-asub-paastma-transformerite-frantsiisi?id=82625313">TREILER | "Bumblebee" asub päästma "Transformerite" frantsiisi</a></h1>
						<div class="article__date">12.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-bumblebee-asub-paastma-transformerite-frantsiisi?id=82625313" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ZYCWURSWUns/837935b1fc9b8ca0a1-82625701.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-bumblebee-asub-paastma-transformerite-frantsiisi?id=82625313" class="headline__lead">Michael Bay ei oska hoogu pidada ja selle kõige parem näide ongi hästi alanud "Transformerite" seeria, mis on järgemööda muutunud aina halvemaks. Viienda osa "Transformerid: Viimane rüütel" puhul sai sellest aru ka levitaja Paramount, kes andis ohjad uuele režissöörile üle ning järje asemel jõuab detsembris kinodesse hoopis eellugu Bumblebeest, kes on muidugi paljude lemmiktegelane.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/treilerid/treiler-bumblebee-asub-paastma-transformerite-frantsiisi?id=82625313" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+%22Bumblebee%22+asub+p%C3%A4%C3%A4stma+%22Transformerite%22+frantsiisi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82625313" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82625313%26t%3DTREILER+%7C+%22Bumblebee%22+asub+p%C3%A4%C3%A4stma+%22Transformerite%22+frantsiisi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82625313&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827">Vau: MM-medalist Are Kaurit disainis lastele kolm tuletõrjeautot</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/QTig9hnOP0c/559695b1a60e2e2530-82588051.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__lead">Kunagine külgkorviga mootorrataste MM-medalist Are Kaurit, kes on oma ringkonnas tuntud aktiivse leiutajana, disainis ja ehitas lastele kolm pedaalitavat tuletõrjeautot, mis hakkavad meelelahutust pakkuma sel reedel avatavas Kiviõli Seikluskeskuses.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVau%3A+MM-medalist+Are+Kaurit+disainis+lastele+kolm+tulet%C3%B5rjeautot%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82587827" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82587827%26t%3DVau%3A+MM-medalist+Are+Kaurit+disainis+lastele+kolm+tulet%C3%B5rjeautot" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82587827&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-2220" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-2220","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-7295" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-7295","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/treilerid/treiler-kuidas-taltsutada-lohet-3-paneb-sind-tundma-koiki-tundeid?id=82624435">TREILER | "Kuidas taltsutada lohet 3" paneb sind tundma kõiki tundeid</a></h1>
						<div class="article__date">12.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-kuidas-taltsutada-lohet-3-paneb-sind-tundma-koiki-tundeid?id=82624435" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/X9uXguFrO14/28fc45b1fbb8f4d83b-82624697.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-kuidas-taltsutada-lohet-3-paneb-sind-tundma-koiki-tundeid?id=82624435" class="headline__lead">DreamWorksi "Kuidas taltsutada lohet" filmitriloogia kolmas ja viimane osa linastub märtsis ning tõenäoliselt kujuneb see samasuguseks hitiks nagu eelmised kaks.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/treilerid/treiler-kuidas-taltsutada-lohet-3-paneb-sind-tundma-koiki-tundeid?id=82624435" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+%22Kuidas+taltsutada+lohet+3%22+paneb+sind+tundma+k%C3%B5iki+tundeid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82624435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82624435%26t%3DTREILER+%7C+%22Kuidas+taltsutada+lohet+3%22+paneb+sind+tundma+k%C3%B5iki+tundeid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82624435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/arvustus-jurassic-world-langenud-kuningriik-viib-frantsiisi-surnud-punkti-kust-on-raske-tagasiteed-leida?id=82587209">ARVUSTUS | "Jurassic World: Langenud kuningriik" viib frantsiisi surnud punkti, kust on raske tagasiteed leida</a></h1>
						<div class="article__date">12.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/arvustus-jurassic-world-langenud-kuningriik-viib-frantsiisi-surnud-punkti-kust-on-raske-tagasiteed-leida?id=82587209" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/SEqeNGWkJO0/47b0e5b1fa17bdb937-82622143.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/arvustus-jurassic-world-langenud-kuningriik-viib-frantsiisi-surnud-punkti-kust-on-raske-tagasiteed-leida?id=82587209" class="headline__lead">Tahaksin öelda, et saurused möllavad taas, kuid kummalisel kombel jääb kõik muu sauruste saaga viiendas filmis rohkem kõlama kui need kunagi väljasurnud ja moodsa geenitehnoloogia abil reinkarneerunud loodusimed.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/arvustus-jurassic-world-langenud-kuningriik-viib-frantsiisi-surnud-punkti-kust-on-raske-tagasiteed-leida?id=82587209" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DARVUSTUS+%7C+%22Jurassic+World%3A+Langenud+kuningriik%22+viib+frantsiisi+surnud+punkti%2C+kust+on+raske+tagasiteed+leida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82587209" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82587209%26t%3DARVUSTUS+%7C+%22Jurassic+World%3A+Langenud+kuningriik%22+viib+frantsiisi+surnud+punkti%2C+kust+on+raske+tagasiteed+leida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82587209&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-2371" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-2371","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-5610" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-5610","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/tuntud-naitlejad-kes-surid-keset-filmivotteid?id=82619967">Tuntud näitlejad, kes surid keset filmivõtteid</a></h1>
						<div class="article__date">12.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/tuntud-naitlejad-kes-surid-keset-filmivotteid?id=82619967" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/O7Cu0GIWYHg/heath-ledger-82620333.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/tuntud-naitlejad-kes-surid-keset-filmivotteid?id=82619967" class="headline__lead">Teie ees aga ilmselgelt liiga vara meie hulgast lahkunud andekad filmi - ja seriaalinäitlejad, kelle karjäär oleks võinud veel kaua kesta.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/tuntud-naitlejad-kes-surid-keset-filmivotteid?id=82619967" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTuntud+n%C3%A4itlejad%2C+kes+surid+keset+filmiv%C3%B5tteid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82619967" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82619967%26t%3DTuntud+n%C3%A4itlejad%2C+kes+surid+keset+filmiv%C3%B5tteid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82619967&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863">Miks eelistada robotmuruniidukit tavalisele muruniidukile?</a></h1>
					</div>
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/bJXA-82664I/cdbb75b1136c6175e8-82517065.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__lead">Esimesed robotmuruniidukid jõudsid Eestisse 25 aastat tagasi. Sellest ajast saati on masinad teinud hüppelise arengu ja kasvanud on ka nende populaarsus. Tavaliste lükatavate muruniidukite aeg on vaikselt otsa saamas, sest inimesed on hakanud väärtustama oma aega, niitmiskvaliteeti, vaikust ning mugavust.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+eelistada+robotmuruniidukit+tavalisele+muruniidukile%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82516863" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82516863%26t%3DMiks+eelistada+robotmuruniidukit+tavalisele+muruniidukile%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82516863&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-8420" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-8420","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-6830" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-6830","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/kas-julged-vaadata-25-koige-hirmsamat-oudusfilmi-labi-aegade?id=82611051">Kas julged vaadata? 25 kõige hirmsamat õudusfilmi läbi aegade</a></h1>
						<div class="article__date">11.06.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/kas-julged-vaadata-25-koige-hirmsamat-oudusfilmi-labi-aegade?id=82611051" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Xg09Gbwt9xI/hereditary-toni-collette-82611079.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/kas-julged-vaadata-25-koige-hirmsamat-oudusfilmi-labi-aegade?id=82611051" class="headline__lead">Nüüd, kus 22. juunil linastub aasta hirmsaim õudusfilm "Pärilik" ("Hereditary"), ongi aeg üle vaatada, mis on kõigi aegade hirmsamad õudusfilmid. Teie ees 25 kõige hirmsamat õudusfilmi läbi aegade.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/kas-julged-vaadata-25-koige-hirmsamat-oudusfilmi-labi-aegade?id=82611051" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+julged+vaadata%3F+25+k%C3%B5ige+hirmsamat+%C3%B5udusfilmi+l%C3%A4bi+aegade%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82611051" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82611051%26t%3DKas+julged+vaadata%3F+25+k%C3%B5ige+hirmsamat+%C3%B5udusfilmi+l%C3%A4bi+aegade" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82611051&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-6780" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-6780","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-1105" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-1105","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82644569&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1528892253"></script>	</div>
</footer>

	<script type="text/javascript">
	(function(d, s, id) {
		var js, stags = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s);
		js.id = id;
		js.src = "http://g-ec2.images-amazon.com/images/G/01/imdb/plugins/rating/js/rating.min.js";
		stags.parentNode.insertBefore(js, stags);
	})(document, 'script', 'imdb-rating-api');
	</script>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kinoveeb'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kinoveeb" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kinoveeb.delfi.ee/a/82644569';
_sf_async_config.sections = 'kinoveeb.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kinoveeb","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1734279424-7548" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1734279424-7548","mid":488430,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"}});
		})();
					</script>
						<div id="delfi-adx-1574976209-6617" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1574976209-6617","mid":540821,"mkw":["kinoveeb_uudised","kinoveeb_82644569","kinoveeb_article","article_82644569","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
