
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Täna esilinastub uus Eesti film "Portugal"
 - Kinoveeb
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/f709e5aced5b454ab6-81742175.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Täna esilinastub uus Eesti film &quot;Portugal&quot;">

	

<meta property="og:url" content="http://www.delfi.ee/a/81742165">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kinoveeb">
<meta property="og:description" content="Täna õhtul esilinastub uus Eesti film – režissöör Lauri Lagle mängufilm &quot;Portugal&quot;.">
<meta property="article:published_time" content="1523504877">



				
	<meta name="description" content="Täna õhtul esilinastub uus Eesti film – režissöör Lauri Lagle mängufilm &quot;Portugal&quot;. - DELFI" />


<link rel="image_src" href="https://g2.nh.ee/images/pix/f709e5aced5b454ab6-81742175.jpg">
<link rel="canonical" href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kinoveeb.delfi.ee/article.php?id=81742165">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81742165"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-12T06:47:57+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kinoveeb"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="kinoveeb.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kinoveeb, Uudised" />
<meta name="Author" CONTENT="Kinoveeb">
<meta name="application-name" content="Kinoveeb.ee"/>
<meta name="msapplication-tooltip" content="kinoveeb.ee"/>
<meta name="msapplication-starturl" content="http://kinoveeb.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="http://g2.nh.ee/kv/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g2.nh.ee/kv/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kinoveeb.scss,partners.css&amp;1522742654">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kinoveeb-article.scss&amp;1523009828">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjczODEyNzgzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDQxMjA3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJraW5vdmVlYiJ9LCJzaWciOiIwNzA3MGViNGU4NDllOTkyYWY3YTVhYjBiMzA3MmI4ZCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'burlKHY7LQxcrsqkSE3jWTKxbZ7.I2eLNLUFtTibAmj.S7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=67;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1523441430"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

</head>
<body class="ch-kinoveeb" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..ibIHB4SBVMwKLIdbqfGLQYj_3_008TDyHuRLtp9Hf.S7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekpcqcthtfk" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 0 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],
				mkv: {"channel":"kinoveeb"}			});
		}
	} else {
		ado.slave('adoceandelfieekpcqcthtfk',{myMaster:'burlKHY7LQxcrsqkSE3jWTKxbZ7.I2eLNLUFtTibAmj.S7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kinoveeb.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div id="DelfiHeaderWeather">
					
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":0,"icon":"03d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":0,"icon":"01d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-1,"icon":"03d"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-3,"icon":"03d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":0,"icon":"01d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw03d"></span>
			<span class="temp">0&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
				</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="12.04.2017" class="header-search__input">
						<input type="hidden" name="tod" value="12.04.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/kinoveeb_white.svg" alt="kinoveeb" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/filmidjaarvustused/" target="_top">Filmid ja Arvustused</a>
<a class="navigation__item" href="http://kinoveeb.delfi.ee/treilerid/" target="_top">Treilerid</a>
<a class="navigation__item" href="/seltsimeeslaps/" target="_top">Seltsimees Laps</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kinoveeb" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-04-12T06:47:57+0300" />
<meta itemprop="dateModified" content="2018-04-12T06:47:57+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81742165&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">12.04.2018, 06:47</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Täna esilinastub uus Eesti film "Portugal"</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">kinoveeb.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F81742165%26t%3DT%C3%A4na+esilinastub+uus+Eesti+film+%22Portugal%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+esilinastub+uus+Eesti+film+%22Portugal%22%20-%20http%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F81742165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81742165&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81742165" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81742165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--vimeo">
			<script src="http://a.vimeocdn.com/js/froogaloop2.min.js"></script>


<iframe id="vimeo-258075251" data-video="258075251" data-article="81742165"
		src="http://player.vimeo.com/video/258075251?api=1&player_id=vimeo-258075251"
		width="676" height="481" frameborder="0" class="article-lead-video-vimeo" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>


<script type="text/javascript">
$(function(){
	var iframeId = 'vimeo-258075251';
		iframe = $('#' + iframeId)[0],
		player = $f(iframe);

	player.addEvent('ready', function() {
		player.addEvent('play', onPlay);
	});

	function onPlay(data) {
		var $elem = $('#' + data);

		// track only once
		if($elem.data('tracked')){
			return;
		}

		var id = $elem.data('video');
		var articleId = $elem.data('article');

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}

		$elem.data('tracked', true);
	}
});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">Täna õhtul esilinastub uus Eesti film – režissöör Lauri Lagle mängufilm "Portugal".</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Selle peaosades on näitlejad Mirtel Pohla ja Margus Prangel, kaasa teevad Anne Türnpu, Jarmo Reha, Elmo Nüganen, Taavi Eelmaa, Eva Klemets, Meelis Rämmeld ja paljud teised tuntud näitlejad.</p><p>“Portugal” vaatleb tänapäeva inimest, kelle tasakaalupunkt on paigast nihkunud ja kelle isiklikku ruumi on kogunenud kõike rohkem kui mahub.</p><p>Kergelt koomiliste sugemetega seikluslik draama on tunnustatud näitleja ja teatrilavastaja Lauri Lagle esimene täispikk mängufilm.</p><p>Karina ja Martin on vabaabielus elavad lapsevanemad, kelle armastuses pole põhjust kahelda. Aga kui hing ihkab midagi veel, mingit seletamatut kõdi, saavad alguse sündmused, kus miski pole enam endine. See on lugu suurest igatsusest millegi järele, mida ei ole veel tundnud või mida võib-olla isegi ei eksisteeri.</p><p>Järgides oma sisemist tungi algab otsingute teekond, mis on mänguline, muhe, läbinisti inimlik, täis eksimise ja uuesti alustamise võimalusi ning värvikaid karaktereid, kes kõik on teel ja kel kõigil on üks eesmärk – leida õnn.</p><p>“Portugal” sai 2017. aastal suurel filmifestivalil Locarnos peapreemia filmitööstuse programmis Esmapilk (First Look).</p><p>Esilinastus toimub CC Plaza kinos Scape'i saalis kell 19.00.</p><p><a href="http://allfilm.ee/et/projektid/portugal/" target="_blank"><em><strong>Loe lähemalt Allfilmi lehel</strong></em></a></p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:kinoveeb,position:pos_000&mkw=kinoveeb_uudised,kinoveeb_81742165,kinoveeb_article,article_81742165,channel_kinoveeb,source_74117449&"></script></div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:kinoveeb&mkw=kinoveeb_uudised,kinoveeb_81742165,kinoveeb_article,article_81742165,channel_kinoveeb,source_74117449&"></script></div>
<div class="col article__content">
	<div class="article__body">
<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_23d7e8ad558299179c4d42ffd63583bc451f58a3" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_23d7e8ad558299179c4d42ffd63583bc451f58a3"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '23d7e8ad558299179c4d42ffd63583bc451f58a3',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_23d7e8ad558299179c4d42ffd63583bc451f58a3').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_23d7e8ad558299179c4d42ffd63583bc451f58a3', 'cxense_target_23d7e8ad558299179c4d42ffd63583bc451f58a3', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkinoveeb.delfi.ee%2Fa%2F81742165&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Täna esilinastub uus Eesti film &quot;Portugal&quot;" data-url="http://kinoveeb.delfi.ee/a/81742165" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kinoveeb.ee" class="article-info__source-logo">
				<img src="https://g2.nh.ee/images/pix/file80197184_kinoveeb-source.jpg" alt="kinoveeb.ee" border="0" width="160" height="40">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '2e28f5a7cd32a98a9f52a54670f7198ef89b42ba',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba', 'cxense_target_2e28f5a7cd32a98a9f52a54670f7198ef89b42ba', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81742165" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3713777979-3248" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-3248","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1101282426-8936" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1101282426-8936","mid":450603,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449","after_comment_form"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165">Täna esilinastub uus Eesti film "Portugal"</a></h1>
						<div class="article__date">12.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/4Hs5RgPYrgI/f709e5aced5b454ab6-81742173.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" class="headline__lead">Täna õhtul esilinastub uus Eesti film – režissöör Lauri Lagle mängufilm "Portugal".</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/tana-esilinastub-uus-eesti-film-portugal?id=81742165" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+esilinastub+uus+Eesti+film+%22Portugal%22%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81742165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81742165%26t%3DT%C3%A4na+esilinastub+uus+Eesti+film+%22Portugal%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81742165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/seksistseenid-filmides-18-ebareaalset-asja-mida-naised-alati-teevad?id=81727853">SEKSISTSEENID FILMIDES | 18 ebareaalset asja, mida naised alati teevad</a></h1>
						<div class="article__date">11.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/seksistseenid-filmides-18-ebareaalset-asja-mida-naised-alati-teevad?id=81727853" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/xdouRoLmPTU/47ac05acdec4a88512-81735425.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/seksistseenid-filmides-18-ebareaalset-asja-mida-naised-alati-teevad?id=81727853" class="headline__lead">Kõik on näinud filmides erinevaid seksisteene: mõned on kuumemad, teised mitte nii väga ja kolmandad on lihtsalt pöörased. Kuna aega napib ja kinolinal peab kõik väga hea välja nägema, siis leidub 18 tüüpilist ebareaalselt asja, mida naised seksistseenides tegema kipuvad.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/seksistseenid-filmides-18-ebareaalset-asja-mida-naised-alati-teevad?id=81727853" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSEKSISTSEENID+FILMIDES+%7C+18+ebareaalset+asja%2C+mida+naised+alati+teevad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81727853" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81727853%26t%3DSEKSISTSEENID+FILMIDES+%7C+18+ebareaalset+asja%2C+mida+naised+alati+teevad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81727853&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-3597" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-3597","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-1460" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-1460","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/intervjuu-ruhmitusega-a-wall-is-a-screen-kui-palju-anarhiat-on-tanavakinos?id=81723281">Intervjuu rühmitusega "A Wall is a Screen": kui palju anarhiat on tänavakinos?</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/intervjuu-ruhmitusega-a-wall-is-a-screen-kui-palju-anarhiat-on-tanavakinos?id=81723281" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/78_491ONDlk/74cbd5accc17f6aff6-81724407.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/intervjuu-ruhmitusega-a-wall-is-a-screen-kui-palju-anarhiat-on-tanavakinos?id=81723281" class="headline__lead">Tuleval laupäeval, 14. aprillil muudab Hamburgi kunstnike grupp Tallinna tänavate seinad kinoekraanideks, linastades eriliselt selleks puhuks kokku pandud lühifilmide programmi. Üritust korraldava "A Wall is a Screen" liige Sven Schwarz räägib Saksa Kevade raames Tallinnas toimuva linnaekskursiooni puhul kollektiivi tööst ja kino tähendusest maailmas.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/intervjuu-ruhmitusega-a-wall-is-a-screen-kui-palju-anarhiat-on-tanavakinos?id=81723281" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIntervjuu+r%C3%BChmitusega+%22A+Wall+is+a+Screen%22%3A+kui+palju+anarhiat+on+t%C3%A4navakinos%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81723281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81723281%26t%3DIntervjuu+r%C3%BChmitusega+%22A+Wall+is+a+Screen%22%3A+kui+palju+anarhiat+on+t%C3%A4navakinos%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81723281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/teater/fotod-kes-kaisid-kevadise-arkamise-esietendusel-ja-jatkupeol?id=81735327">FOTOD | Kes käisid "Kevadise ärkamise" esietendusel ja jätkupeol</a></h1>
					</div>
		<a href="http://publik.delfi.ee/news/teater/fotod-kes-kaisid-kevadise-arkamise-esietendusel-ja-jatkupeol?id=81735327" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/3arSPWW3qCI/8b0635acdf1b6b58fa-81735863.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/teater/fotod-kes-kaisid-kevadise-arkamise-esietendusel-ja-jatkupeol?id=81735327" class="headline__lead">Eile esietendus Vaba Lava teatrikeskuses tuntud ja arvukate teatriauhindadega pärjatud Belgia lavastaja Armel Rousseli “Kevadine ärkamine”, mis räägib noorusest ja tabudest ning mida lavastaja iseloomustab kui romantilist punkdraamat.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/teater/fotod-kes-kaisid-kevadise-arkamise-esietendusel-ja-jatkupeol?id=81735327" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Kes+k%C3%A4isid+%22Kevadise+%C3%A4rkamise%22+esietendusel+ja+j%C3%A4tkupeol%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81735327" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81735327%26t%3DFOTOD+%7C+Kes+k%C3%A4isid+%22Kevadise+%C3%A4rkamise%22+esietendusel+ja+j%C3%A4tkupeol" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81735327&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-2892" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-2892","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-5494" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-5494","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/filmidjaarvustused/treiler-norra-film-tuhapoiss-pakub-keskaegset-muinasjutumarulit?id=81723035">TREILER | Norra film "Tuhapoiss" pakub keskaegset muinasjutumärulit</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/treiler-norra-film-tuhapoiss-pakub-keskaegset-muinasjutumarulit?id=81723035" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/mk2k3WjE6Uw/55fcf5accb62018f0e-81723089.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/treiler-norra-film-tuhapoiss-pakub-keskaegset-muinasjutumarulit?id=81723035" class="headline__lead">Režissöör Mikkel Brænne Sandemose lubas juba ammu nalja-, seiklus- ja põnevusküllast filmi, mis annaks muinasjutule uue hingamise. Ja tegigi "Tuhapoisi", mis jõuab Eesti vaataja ette 20. aprillil.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/filmidjaarvustused/treiler-norra-film-tuhapoiss-pakub-keskaegset-muinasjutumarulit?id=81723035" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+Norra+film+%22Tuhapoiss%22+pakub+keskaegset+muinasjutum%C3%A4rulit%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81723035" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81723035%26t%3DTREILER+%7C+Norra+film+%22Tuhapoiss%22+pakub+keskaegset+muinasjutum%C3%A4rulit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81723035&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/eesti-noori-oodatakse-taas-osalema-euroopa-filmiakadeemia-noore-publiku-auhinna-zuriis?id=81722755">Eesti noori oodatakse taas osalema Euroopa Filmiakadeemia noore publiku auhinna žüriis</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/eesti-noori-oodatakse-taas-osalema-euroopa-filmiakadeemia-noore-publiku-auhinna-zuriis?id=81722755" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/aGe7Nm9Pc9g/ac2c85accb20a61720-81722923.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/eesti-noori-oodatakse-taas-osalema-euroopa-filmiakadeemia-noore-publiku-auhinna-zuriis?id=81722755" class="headline__lead">Kuu aja pärast, 6. mail valivad 12-14-aastastest noortest koosnevad žüriid 37 riigi 46 linnas välja aasta parima Euroopa noortefilmi. Juba seitsmendat korda toimuvale üritusele on osalema oodatud ka Eesti noored.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/eesti-noori-oodatakse-taas-osalema-euroopa-filmiakadeemia-noore-publiku-auhinna-zuriis?id=81722755" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+noori+oodatakse+taas+osalema+Euroopa+Filmiakadeemia+noore+publiku+auhinna+%C5%BE%C3%BCriis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81722755" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81722755%26t%3DEesti+noori+oodatakse+taas+osalema+Euroopa+Filmiakadeemia+noore+publiku+auhinna+%C5%BE%C3%BCriis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81722755&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-2095" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-2095","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-3014" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-3014","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/hamburgi-kunstnikud-toovad-kino-tallinna-tanavatele?id=81722453">Hamburgi kunstnikud toovad kino Tallinna tänavatele</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/hamburgi-kunstnikud-toovad-kino-tallinna-tanavatele?id=81722453" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/Rf8tuHzeRkA/3841b5accae9ae2062-81722517.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/hamburgi-kunstnikud-toovad-kino-tallinna-tanavatele?id=81722453" class="headline__lead">Tuleval laupäeval, 14. aprillil muudab Hamburgi kunstnike grupp Tallinna tänavate seinad kinoekraanideks, linastades eriliselt selleks puhuks kokku pandud lühifilmide programmi.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/hamburgi-kunstnikud-toovad-kino-tallinna-tanavatele?id=81722453" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHamburgi+kunstnikud+toovad+kino+Tallinna+t%C3%A4navatele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81722453" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81722453%26t%3DHamburgi+kunstnikud+toovad+kino+Tallinna+t%C3%A4navatele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81722453&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289">Kuidas ma robottolmuimeja kodustasin</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/aCWAmh1j2L4/efa565acb65e5eff61-81711519.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__lead">Kõik algas sellest, et läksin sõbrannale külla. Köögis kohvi juues kurtsin talle riietelt heledaid karvu noppides, et kevade saabudes on meie pere lemmik kass Adam hakanud tublisti karva ajama. Udupeeneid kassikarvu leiab juba igalt poolt. Tolmuimejaga õhtuti laua ja mööbli alt karvarulle taga ajada on hirmus tüütu – aega napib kodutöödeks töönädala sees niikunii.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+ma+robottolmuimeja+kodustasin%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81711289" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81711289%26t%3DKuidas+ma+robottolmuimeja+kodustasin" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81711289&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-7810" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-7810","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-3430" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-3430","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/edetabel-milliseid-filme-vaadati-1-kvartalis-eestis-voogedastusest-koige-enam?id=81720211">EDETABEL | Milliseid filme vaadati 1. kvartalis Eestis voogedastusest kõige enam?</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/edetabel-milliseid-filme-vaadati-1-kvartalis-eestis-voogedastusest-koige-enam?id=81720211" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/qlKGYKRKWrM/d39965acc980a43b4a-81720629.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/edetabel-milliseid-filme-vaadati-1-kvartalis-eestis-voogedastusest-koige-enam?id=81720211" class="headline__lead">Eestis vaadati 1. kvartalis voogedastusest kõige rohkem uut kodumaist sarja “Litsid” ning märuleid “Kiired ja vihased 8” ja “Logan”, näitab reklaamivaba voogedastuskeskkonna Viaplay värske statistika.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/edetabel-milliseid-filme-vaadati-1-kvartalis-eestis-voogedastusest-koige-enam?id=81720211" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEDETABEL+%7C+Milliseid+filme+vaadati+1.+kvartalis+Eestis+voogedastusest+k%C3%B5ige+enam%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81720211" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81720211%26t%3DEDETABEL+%7C+Milliseid+filme+vaadati+1.+kvartalis+Eestis+voogedastusest+k%C3%B5ige+enam%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81720211&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/franz-kafka-virtuaalne-maailm-jouab-tallinna?id=81717595">Franz Kafka virtuaalne maailm jõuab Tallinna</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/franz-kafka-virtuaalne-maailm-jouab-tallinna?id=81717595" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/rz0rXaDvAbw/dae1b5acc75d207a85-81718187.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/franz-kafka-virtuaalne-maailm-jouab-tallinna?id=81717595" class="headline__lead">„Ühel hommikul, kui Gregor Samsa ärkas rahututest unenägudest, leidis ta end muundunud jõledaks putukaks.“ Nii algab üks 20. sajandi tuntumaid jutustusi. Selle on kirjutanud Franz Kafka, kes on virtuaalreaalsuse tegelik leiutaja. Alates 16. aprillist on ka teil võimalus oma nahal kogeda, mis tunne on putukaks muutuda.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/franz-kafka-virtuaalne-maailm-jouab-tallinna?id=81717595" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFranz+Kafka+virtuaalne+maailm+j%C3%B5uab+Tallinna%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81717595" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81717595%26t%3DFranz+Kafka+virtuaalne+maailm+j%C3%B5uab+Tallinna" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81717595&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-6069" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-6069","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-4783" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-4783","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/uudised/algasid-mangufilmi-sandra-saab-tood-votted?id=81716651">Algasid mängufilmi "Sandra saab tööd" võtted</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/uudised/algasid-mangufilmi-sandra-saab-tood-votted?id=81716651" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/IsTQwvlCtp4/5b9125acc672f32e2f-81716827.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/uudised/algasid-mangufilmi-sandra-saab-tood-votted?id=81716651" class="headline__lead">Sel nädalal algasid uue Eesti täispika mängufilmi "Sandra saab tööd" võtted. Koomiliste elementidega psühholoogiline draama jõuab kinno 2019. aasta kevadel.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/uudised/algasid-mangufilmi-sandra-saab-tood-votted?id=81716651" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAlgasid+m%C3%A4ngufilmi+%22Sandra+saab+t%C3%B6%C3%B6d%22+v%C3%B5tted%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81716651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81716651%26t%3DAlgasid+m%C3%A4ngufilmi+%22Sandra+saab+t%C3%B6%C3%B6d%22+v%C3%B5tted" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81716651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pohjamaine-disain-maksimaalse-mugavusega?id=81672641">Põhjamaine disain maksimaalse mugavusega</a></h1>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pohjamaine-disain-maksimaalse-mugavusega?id=81672641" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/FV4QrD4g2uU/9931a5ac734c974982-81683205.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pohjamaine-disain-maksimaalse-mugavusega?id=81672641" class="headline__lead">20.–22. aprillil toimub Eesti Näituste messikeskuses sisustusmess „Interjöör 2018”. Uurisime põhjamaade kvaliteetsemaid kaubamärke esindavalt sisustussalongilt NordIn, millega nad plaanivad messil üllatada.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pohjamaine-disain-maksimaalse-mugavusega?id=81672641" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5hjamaine+disain+maksimaalse+mugavusega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81672641" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81672641%26t%3DP%C3%B5hjamaine+disain+maksimaalse+mugavusega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81672641&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-5679" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-5679","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-5006" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-5006","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kinoveeb.delfi.ee/treilerid/treiler-oudusmarulis-meg-voitleb-jason-statham-23-meetrise-haiga?id=81715475">TREILER | Õudusmärulis "Meg" võitleb Jason Statham 23-meetrise haiga</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-oudusmarulis-meg-voitleb-jason-statham-23-meetrise-haiga?id=81715475" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/Ac70xOjurhM/6797f5acc5ec01d427-81716181.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kinoveeb.delfi.ee/treilerid/treiler-oudusmarulis-meg-voitleb-jason-statham-23-meetrise-haiga?id=81715475" class="headline__lead">Kinoveebi 2018. aasta oodatuimate filmide sekka jõudnud "Meg" on ulmeline õudusmärul, milles Jason Statham võitleb 23-meetri pikkuse haiga megalodon, mis pidi olema juba väga ammu välja surnud.</a>
		<div class="headline__bottom-links">
			<a href="http://kinoveeb.delfi.ee/treilerid/treiler-oudusmarulis-meg-voitleb-jason-statham-23-meetrise-haiga?id=81715475" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTREILER+%7C+%C3%95udusm%C3%A4rulis+%22Meg%22+v%C3%B5itleb+Jason+Statham+23-meetrise+haiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81715475" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81715475%26t%3DTREILER+%7C+%C3%95udusm%C3%A4rulis+%22Meg%22+v%C3%B5itleb+Jason+Statham+23-meetrise+haiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81715475&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3713777979-3116" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3713777979-3116","mid":435609,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-296792902-7649" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-296792902-7649","mid":451075,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81742165&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1523441430"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">

	<script type="text/javascript">
	(function(d, s, id) {
		var js, stags = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s);
		js.id = id;
		js.src = "http://g-ec2.images-amazon.com/images/G/01/imdb/plugins/rating/js/rating.min.js";
		stags.parentNode.insertBefore(js, stags);
	})(document, 'script', 'imdb-rating-api');
	</script>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kinoveeb'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kinoveeb" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kinoveeb.delfi.ee/a/81742165';
_sf_async_config.sections = 'kinoveeb.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kinoveeb","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("kinoveeb", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1734279424-3880" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1734279424-3880","mid":488430,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"}});
		})();
					</script>
						<div id="delfi-adx-1574976209-1062" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1574976209-1062","mid":540821,"mkw":["kinoveeb_uudised","kinoveeb_81742165","kinoveeb_article","article_81742165","channel_kinoveeb","source_74117449"],"mkv":{"channel":"kinoveeb"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
