<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>TOP 25 | Parimad filmid 2021: Mis on saanud Val Kilmerist? Mitu Nicolas Cage&#x27;i mahub toppi? Millised eesti filmid mainimist väärivad? - Kinoveeb</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Raiko Puusti möödunud filmiaasta 25 lemmikut. Siin võib leiduda mõni teiegi potentsiaalne lemmik!"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="kinoveeb, film, kino, näitlejad, treilerid, videod"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://kinoveeb.delfi.ee/a/120000412"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Kinoveeb"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="TOP 25 | Parimad filmid 2021: Mis on saanud Val Kilmerist? Mitu Nicolas Cage&#x27;i mahub toppi? Millised eesti filmid mainimist väärivad?"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Raiko Puusti möödunud filmiaasta 25 lemmikut. Siin võib leiduda mõni teiegi potentsiaalne lemmik!"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/20eecad0-6bf6-11ec-97b8-e7282db40d43.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Kinoveeb, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120000412"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-01-02T18:03:13.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Kinoveeb"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Kinoveeb, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Kinoveeb"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/kv/i/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/kinoveeb_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.54/kinoveeb-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://kinoveeb.delfi.ee/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-61a7f44f" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://kinoveeb.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Kinoveeb"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Filmiuudised laiast maailmast: treilerid, arvustused, videod."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-242258f" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://kinoveeb.delfi.ee/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://kinoveeb.delfi.ee/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad"
  },
  "headline": "TOP 25 | Parimad filmid 2021: Mis on saanud Val Kilmerist? Mitu Nicolas Cage'i mahub toppi? Millised...",
  "description": "Raiko Puusti möödunud filmiaasta 25 lemmikut. Siin võib leiduda mõni teiegi potentsiaalne lemmik!",
  "articleSection": "Uudised",
  "commentCount": 3,
  "discussionUrl": "https://kinoveeb.delfi.ee/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad/kommentaarid",
  "datePublished": "2022-01-02T18:03:13.000Z",
  "dateModified": "2022-01-02T18:09:57.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Raiko Puust"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Kinoveeb",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/g/e/l/1500_kinoveeb.jpg"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/20eecad0-6bf6-11ec-97b8-e7282db40d43.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/kinoveeb.svg" alt="Kinoveeb"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/73812783/uudised" class="C-header-menu__item-content">Uudised</a></li><li><a href="/kategooria/73812789/filmidjaarvustused" class="C-header-menu__item-content">Filmid ja arvustused</a></li><li><a href="/kategooria/75721861/treilerid" class="C-header-menu__item-content">Treilerid</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://www.delfi.ee/telli?type=paber&amp;utm_source=Kinoveeb&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-120000412" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/73812783/uudised">Uudised</a></div> <div class="C-article-info__publish-date U-float-right">02.01.2022, 20:03</div> <br clear="all"> <h1 class="C-article-info__title">TOP 25 | Parimad filmid 2021: Mis on saanud Val Kilmerist? Mitu Nicolas Cage'i mahub toppi? Millised eesti filmid mainimist väärivad?</h1> <a href="/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad/kommentaarid" class="C-article-info__comments-count">(3)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><div class="C-article-author"><a href="/autor/null" class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></a> <div class="C-article-author__description"><a href="/autor/null" class="C-article-author__name"><strong><!---->Raiko Puust
      </strong> <div class="C-article-author__title U-color-text-2">Filmikriitik</div></a> <!----></div></div></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/20eecad0-6bf6-11ec-97b8-e7282db40d43.jpg?w=1200&amp;h=711"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/20eecad0-6bf6-11ec-97b8-e7282db40d43.jpg?w=1200&amp;h=711" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Drive My Car (2021)</div> <div class="C-fragment-picture__source">FOTO: Supplied by Capital Pictures | www.capitalpictures.com</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-1c243ece><div class="G-row U-align-items-center G-no-gutters" data-v-1c243ece><div class="G-col" data-v-1c243ece><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--paragraph"><p>Raiko Puusti möödunud filmiaasta 25 lemmikut. Siin võib leiduda mõni teiegi potentsiaalne lemmik!</p></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Aasta parimate filmide nimekirja koostamine&nbsp;on&nbsp;suur peavalu, sest&nbsp;üks inimene&nbsp;lihtsalt ei jõua kõiki filme vaadata. Paljudele ei saa&nbsp;ka&nbsp;ligi, sest globaalne levitamine võtab aega,&nbsp;ning mõnikord on küsimus, et milline on üldse&nbsp;millise&nbsp;aasta film. Filmide hindamine on üldiselt ka maitseasi, kus suur osa on emotsioonidel, mille tõttu näeme vahel,&nbsp;kuidas suured Hollywoodi produktsioonid nagu "Venom: Let There Be Carnage" saavad 2-3 punkti kümnest, mis tegelikult hindab&nbsp;vaid&nbsp;üht osa terve teose juures, mitte tervikut.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Seetõttu on mul juba aastaid kasutusel&nbsp;tabelisüsteem, mis arvestab&nbsp;igas filmis üheksat&nbsp;põhikategooriat: narratiiv, tõmme, teema/žanr, näitlemine, kaameratöö, töötlus, kõrvadele, lavastus ja see salapärane "miski". Need jagunevad veel väiksemateks osadeks, näiteks narratiiv&nbsp;hõlmab&nbsp;lugu, karaktereid, usutavust, dialoogi&nbsp;ja konteksti, ja nii edasi.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kõik filmid selles nimekirjas on imelised, kuid kuna teatud žanridel on eeliseid publiku südame võitmisel, siis vähendasin&nbsp;teadlikult ühtede ja samade žanride esinemist tabelis. Muidu oleks tulemuseks hunnik draamafilme,&nbsp;enamus nähtud PÖFFil.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Enne,&nbsp;kui liigume TOP 25 juurde, mainin mõned filmid, mis&nbsp;ühel või teisel põhjusel nimekirja ei mahtunud,&nbsp;kuid vääriks vaatamist igal juhul. Need on "House of Gucci", "Don't Breathe 2", "Belfast", "One Night in Miami", "Palmer", "Army of the Dead", "Don't Look Up", “Kingdom: Ashin of the North”, "The Suicide Squad", "The Green Knight", "The Witcher: Nightmare of the Wolf", "No Time To Die", "Black Widow", "The Worst Person in the World", "The Sparks Brothers", "Cherry", "Kennedy incident" ja "Boss Level".</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>25. Mad God</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Hullumeelne jumal“ on legendaarse filmianimaatori ja efektimeistri Phil Tippetti („Robocop“, „Starship Troopers“) esimene täispikk animafilm pärast kolme 30 aasta jooksul avaldatud samanimelist lühifilmi. Tulemuseks on visuaalselt paeluv teos, mis meenutab neid moodsaid väiksemaid indi-õudusmänge, kus lugu on haarav, kuid ei oma ühtegi selget siduvat elementi. Narratiiv on sürreaalne, kuid esitleb ennast kui elulist ja filmimaailmas normaalset olukorda. Atmosfäärilt ja isegi disainilt on siin palju paralleele kultusliku hittvideomänguga&nbsp;“Dark Souls”, mis kasutab sarnaseid trikke ja nippe, et publikut kütkestada, kuigi me tegelikult ekraanil toimuvast täpselt aru ei saa.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Sünopsis (PÖFF): Üksildane Seikleja laskub Maa sisemuses asuvasse auku, otsides kohta katkiselt maakaardilt. Oma eksirännakul selles apokalüptilises ja sürreaalses õudusmaailmas peab ta võitlema unenäokoletiste, hullude teadlaste ja paljude teiste hauataguste olenditega.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Raske on ignoreerida Tippetti kirge oma töö vastu&nbsp;õudusfantaasia žanris. Mees armastab, mida teeb, sest kes muidu paneks sadu tunde ja veel rohkem detaile stseeni, mida näeme ekraanil sekundi jooksul&nbsp;või isegi lühemalt. Visuaalselt&nbsp;tohutult helde viis jutustada, kuid kohati raskesti hoomatav, sest kõik käib uskumatult&nbsp;kiiresti. Ei jõua iga detaili analüüsida&nbsp;ega nautidagi. Lugu ei ole selge, kuid siin on palju kõnekat, alates Paabeli tornist ja koletis-beebidest kuni inimkonna viimase minuti ja nihilistliku maailmalõpuni.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Unenäolise loogika juures on alati mingi keskne objekt või olend, mille või kellega&nbsp;tolles veidras maailmas aega veeta.&nbsp;Kord naerda, kord tunda kaasa, aga alati edasi liikuda. Selle spetsiifilise kaose&nbsp;keskel on veider&nbsp;avastada, et nähtav&nbsp;kõnetab meie sees peituvat elamise rõõmu.&nbsp;Armastuskiri meediumile on pakitud dialoogivabasse vormi, peadpööritav kiirus loob maailma, mida kaugelt vaadata on tore, kuid kuhu pikemaks jääda keegi tegelikult ei soovi.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Olen filmist võlutud. Luupainajalik maailm teeb keskmises kolmandikus väikese kõrvalepõike, mis püüab kolme lühifilmi paremini kokku siduda. Paus&nbsp;annab publikule ühest küljest hingetõmbepausi, kuid teisalt mõjub hävitavalt hoogsale kulgemisele, mis nii mõnusalt&nbsp;muudkui paiskas meid&nbsp;teadmata suunas. Kindlasti on see&nbsp;film&nbsp;kitsale maitsele suunatud, sest siin on põhimõtteliselt ainult kitsendavad elemendid - pole dialoogi, pole keskset narratiivi, stopp-motion animatsioon, rohkelt rõvedat&nbsp;ja häirivat&nbsp;ning absoluutselt segane&nbsp;üldpilt.&nbsp;Gurmaanidele soovitan kahe käega, teistele pigem mitte.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>24. Last Night in Soho</strong></p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Edgar Wright on Inglismaa lavastaja, kellel on praeguse põlvkonna üks stiilsemaid&nbsp;ja omanäolisemaid&nbsp;visioone. Mees on valmis teinud taolised meistriteosed nagu "Shaun of the Dead" (2004), "At World's End" (2013), "Scott Pilgim vs. The World" (2010) ja ultrastiilne muusikast pakatav "Baby Driver" (2017). Visuaalselt võrgutav ja hurmavalt seksikas kahe ajastu lugu haarab&nbsp;ning&nbsp;hoiab &nbsp;seletamatu jõuga kinni. Nagu siin loos olevad kaks naist on ühendatud ajas läbi traumeerivate sündmuste,&nbsp;oleme meie ühenduses lavastajaga, kes oskab lummata pildi, muusika, pilkude ja kostüümidega.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Loo südames on värskelt Londonisse saabunud disainitudeng Eloise (Thomasin McKenzie), kes unistab moelooja karjäärist. Ühel ööl leiab ta end seletamatult aastast 1965, kus kohtub lauljana suurtest lavadest unistava iluduse Sandiega (Anya Taylor-Joy). Ent ihaldusväärne glamuur pole lähemalt vaadates sugugi nii särav ning Eloise'ile tänasesse päeva järgnevad unistused viivad välja millegi oluliselt süngemani. See on lugu kahest erinevast unistusest, mis kohtuvad saatuslikul ja paranormaalsel ristteel.&nbsp;See on õudusunenägu, tulvil ärakasutamist&nbsp;ja ohvrite verd, kes soovivad ebaõigluse eest&nbsp;kättemaksu.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Wright on varem demonstreerinud oskust ja vajadust kasutada parimat muusikat ning "Eilne öö Sohos" pole õnneks erand. Ta segab originaalset muusikat USA 60-ndate hittidega,&nbsp;sobitadeslaule nagu piltmõistatust, segades kokku erit aegu ja karaktereid. Staariks pürgivate naiste elu võimsate ja rikaste meeste keskel&nbsp;on kujutatud psühholoogilise draama, ebamugava õuduse&nbsp;ning tähenduse ülekandmise võtmes. Kaht peategelast ühendab trauma, kuid mitte see näiliselt selge, vaid peidetud ja sügavam õudus, vajadus vabastada ennast mis iganes hinnaga. Ja siin on peidus ka loo moraalne õppetund, mille saame teada filmi lõpus.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Peaaegu kaks tundi kestev tempokas möll on tormiliselt keeruline ning nõuab vaataja detailset tähelepanu. Lisaks sagedastele toonivahetustele&nbsp;vaheldub ka tempo&nbsp;kiire ja ülikiire vahel ning Sadie-Eloise karakterite üheks sulandumine on tõeliselt ajuväänav kogemus. Pole vaja muretseda, et kohe ei suuda kõige hoomata või pidevalt on tunne, et jõua järele - see on tahtlik&nbsp;<em>showbusiness-</em>i<em>&nbsp;</em>portreteering. Samal ajal loob ideaalse võimaluse filmi vaadata mitu korda ja uusi asju kogeda.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>23. Pig</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Vanameister Nicolas Cage tuleb siin nimekirjas&nbsp;vastu&nbsp;mitu korda ning tundub, et mees on jõudnud oma&nbsp;karjääris kohta, kus ta tõepoolest naudib iga liigutust, mida teeb.&nbsp;Michael Sarnoski debüütfilm "Pig" on vapustavalt lavastatud pingeline lugu mehest, kelle siga röövitakse. Cage on habetunud erak Rob, kes naudib vaikse elu mõnusid keset sügavat metsa. Tema ustav siga leiab hinnalisi trühvleid, mis peagi tõmbab teiste inimeste tähelepanu ja kus&nbsp;leidub&nbsp;raha, seal leidub ka soovijaid. Mehe siga viiakse minema ja siit algab selline John Wicki atmosfääriga seiklus, mis meid peategelasega lähedalt tuttavaks teeb.&nbsp;Ütleme nii, et habetunud Rob on huvitav mees.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Võib-olla mehe elu parim roll saab tuge sama tugevalt stsneaariumilt, mis küll toetub klišeedele, kuid ei astu ometi ühtegi väga sügavaks trambitud auku. Visuaalselt omanäolise käekirjaga film ei ole kindlasti tempokas andmine, kuid huvitaval kombel hoiab tähelepanu terve&nbsp;kestuse vältel. Aeg lendab selle kohati absurdse loo taustal, kuid raske on mitte nautida vanameister Cage’i&nbsp;sarmi ja kogemust.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>22. Torn</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Max Lowe’i&nbsp;esimene täispikk linateos "Lõhki rebitud" ("Torn") on äärmiselt intiimne pilguheit tema isa Alex Lowe’i&nbsp;surmast maha jäänud perekonnale. USA üks kuulsamaid ekstreemsportlasi ja adrenaliinisõltlasi&nbsp;Alex Lowe oli esimene mees, kes viis mägironimise peavoolumeediasse, korjates sponsoreid ja tehes telesaateid, intervjuusid ja palju muud. Ohtlikust hobist sai elukutse ning üha suurenevad eesmärgid (ja ka ohud) tekitasid küsimusi&nbsp;- kas see on kõike seda väärt kui tal on kodus kolm last ja naine ootamas? Alexi vastus oli lihtne - see on tema loomuses ja ta ei saa seda muuta.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Sünopsis (PÖFF): Inimesel võivad olla omad plaanid, aga saatusel on vahel varuks hoopis teised keerdkäigud. Nii juhtus 1999. aasta 5. oktoobril legendaarse mägironija Alex Lowe’iga, kes Tiibeti mägedes traagiliselt hukkus. Alexi parim sõber Conrad Anker pääses aga imekombel eluga. Pärast traagilist õnnetust tuli Conradil ja Alexi lesel ning poegadel hakata oma elusid uuesti üles ehitama, aga see, mis kord on lagunenud, ei pruugi enam kunagi endisel kujul taastuda.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Lõhki rebitud" on kütkestava ideega dokumentaalfilm, sest raamistab lugu, mida tõenäoliselt mitte keegi teine enam kunagi rääkida ei saa. Kuna Alex Lowe oli niivõrd kuulus, siis temaga oli alati kaasas mõni kaamera või lausa võttemeeskond, seega mehe elu mägede lummuses on hästi linti võetud kuni kibeda lõpuni välja. Ning selle loo erikummalised keerdkäigud nagu mehe laiba leidmine 17 aastat hiljem koos töökorras kaameraga annab palju materjali, mille ümber korralik lugu kokku panna.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Pealkiri "Lõhki rebitud" ei ole ainult viide perekonnale, vaid Maxi enda seisund terve filmi jooksul. Ta ühelt poolt usub, et isa armastas neid kõiki, kuid ometi ei suutnud koju nende juurde jääda. Ta armastab oma kasuisa ja on tänulik talle, kuid ühelt poolt ei ole ikka veel andestanud, et nii kiiresti kõik isale kuulnud asjad endale haaras. Conrad on õnnelik, et leidis endale perekonna, kuid on endiselt Alexi varjus ja tunneb, et jääb sinna igavesti. Ja sellest see film ongi. Ootamatult intiimne, vahel isegi liiga. Mitte kõik pisarad siin pole teenitud, kuid iga minut on tehtud tõelise tundega. Poeetiline ja sobilik lõpp täiel rinnal elanud inimesele. Kindel soovitus.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>21. Nezha Reborn</strong></p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Animatsioon, millest enamus inimesi pole kuulnudki. Originaalpealkirjaga "Xin shen bang: Ne Zha chong sheng" on Hiina musklipingutus ja jõudemonstratsioon animeerimise valdkonnas. Äärmiselt detailine ja voolav stiil on värviline, terav ja elust pakatav. Lavastaja&nbsp;Ji Zhao on varem teinud üpris sarnase stiiliga&nbsp;filmi&nbsp;"White Snake" (Bai She: Yuan qi), isegi teemad osalised kattuvad. "Nezha Reborn" on Netflixi kahetunnine fantaasiaküllane lugu Hiina mütoloogiast, kus tavaline kuller&nbsp;Li Yunxiang avastab peale kohaliku maffiabossi pojaga konflikti&nbsp;sattumist&nbsp;endas jumalikud võimed.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Siin on olemas enamus Jaapani animatsioonile omaseid tunnuseid, kuid lisatud Hiinale omast teravust ja ekstravagantsemat märulit. Elamuse parim osa on kindlasti animatsioon ja see võimas 4K värvirünnak, mida miljon hiinlast kusagil laohoones kaader kaadri haaval kokku panid. Narratiivis on lapselik naiivsus ja muinasjutuline võlu, kohati on vastuolu&nbsp;lastele mõeldud loo ja täiskasvnute küpse esitluse vahel, kuid tulemus on mõnusalt meeldejääv.&nbsp;</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>20. Firebird</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Eesti film ja eestlane ei ole alati kõige elutervem paar. Lisame siia juurde veel keelatud geimeeste armastusloo ja anonüümse pimedatesse nurkadesse peitva idaeuroopalikult homofoobse maailmavaate, siis tulemus on piinlik. Meil on täna juba niigi piisavalt palju põhjuseid väita, et oleme edumeelse ja haritud ühiskonnana põrunud, siis nüüd lisada siia veel homofoobia teeb ainult kurvaks. Siin pole tegelikult ju muid ohvreid peale inimeste, kes armastavad, kuid nad ei tohi. See ei ole kuidagi teistsugune armastus, samasugune, nagu kõigil. Lämmatav ja kõike endasse haarav, teistele nähtamatu ja tõestamatu, kuid see eksisteerib. Ja sellest värske Eesti ja Inglismaa film "Tulilind" ("Firebird") ka räägib. Peaosades astuvad üles&nbsp;Tom Prior („The Theory of Everything“, „Kingsman: The Secret Service“), Oleg Zagorodnii („The Choice“, „Dzhamayka“) ja Diana Pozharskaya („The Unknown Soldier“, „Hotel Eleon“).</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Tulilind" põhineb päriselt toimunud sündmustel, mille pani kirja Sergey Fetisov ise ("The Story of Roman"). Stsenaariumi kirjutasid lavastaja Peeter Rebane ja Tom Prior kahasse ning ligi 10 aastat valminud teos&nbsp;100% iseseisvalt&nbsp;rahastatud. Peale filmi nägemist on raske uskuda, et tegemist on Peeter Rebase esimese täispika linateosega, sest ekraanikeel on sorav ning kõnetab selgelt, kogemust on tunda. Rebane on on õppinud Oxfordi ülikoolis ja lõpetanud Harvardi ülikoolis majanduse eriala<em>&nbsp;cum laude</em>. Lisaks õppinud filmindust Lõuna-Californias ja täiendanud end Judith Westoni näitekunstistuudios, seega CV lühikeseks ega kuivaks ei jää.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Mõnus on vaadata Eestit läbi osava kaamerasilma.&nbsp;Peale hallide toonide on siin meile tuttav naturaalne ilu. Kodune olek, mis meid siia alati tagasi toob. Paljud lavastajad ei suuda tabada Eestit ennast. Oskavad teha teravat ja ilusat pilti, kuid unustavad selle kõige olulisema - kus me tegelikult oleme? Peeter Rebane seda suudab ja ehk aitab siin tema eemal veedetud aeg, mis andis võimaluse&nbsp;vaadata eemalolija pilguga. Ja kaamera ongi tihti nagu kauge külaline kusagil eemal, vaatab kapiukse praost sisse. See tekitab tunde, et me oleme kellegi isiklikus momendis sissetungijad. Ja mingil määral ju tegelikult olemegi.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Romani ja Sergey kohtumine on nunnu. Jah, see kirjeldab seda päris täpselt. Nad on nagu kaks last, kes koheselt leiavad ühise keele, pole rääkida vajagi. Vaikselt läbi pilkude, kohmakate naeratuste nad avastavad, et neil on ühised hobid - fotograafia ja teater (ainult samm puudu reaalselt kõva häälega karjuda, et oled gei). Sergey kuni selle hetkeni tegelikult polnud endale tunnistanud, et ta tunneb tõmmet teiste meeste poole, kuid Roman vaikselt piilub kapi ukse vahelt&nbsp;sisse ning peagi nad leiavad teineteist. Kas kapi uks ka muule maailma lahti tehakse, jätan vaatajale avastamiseks.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Tegemist ei ole poliitilise filmiga. Siin pole mingisugust peidetud agendat või ultraliberaalset ajupesu, vaid see on tõsieluline lugu kolme inimese keerulisest elust. Ongi kõik. Meie valik on, et mida siit õpime või kas üldse midagi õpime. Keelatud armastus on magusam ja pidev risk enda ümber olevatelt inimestelt lisab raskust ja draamat - loodud ekraanidele toomiseks. Mõistan, miks just see lugu Peeter Rebase jaoks nii oluliseks muutus.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Armastus sobib ekraanidele ajatult, olenemata, kes keda ja kuidas armastab. Mitte iga lugu ei saa õnnelikku lõppu, kuid see ei tähenda, et armastama ei peaks. Milleks teha midagi salaja, kui saame seda karjuda tähtedele? "Tulilind" pole muidugi ainult armastuse lugu, vaid ka truu perioodifilm. Meie vanemad tõenäoliselt tunnevad nende vaipade lõhna isegi läbi kinoekraani ning mäletavad täpselt, mis moodi see külm ukselink käe all oli. "Tulilinnus" on imeilusad mehed, kaunis naine, maaliline pilt ning lugu, mis väärt rääkimist. Eesti filmile on siin tegemist võiduga, probleemidele vaatamata. Tegijate kirg jõudis minuni, loodetavasti jõuab ka teiste vaatajateni.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>19. Willy's Wonderland</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Nicolas Cage’i teine ülesastumine&nbsp;siin nimekirjas. B-filmide lavastaja Kevin Lewise lugu "Willy's Wonderland" on üks&nbsp;minu&nbsp;isiklik lemmik, kuigi hinnet ei saanud nii kõrget panna,&nbsp;kui ehk oleks tahtnud. Esimene tore fakt antud filmi kohta - Nicolas Cage ei räägi siin ühtegi sõna. Tal pole isegi nime. Ta on lihtsalt "koristaja". Samuti ei tasu siit tõsist narratiivi otsida, sest kogu projekti eesmärk on lihtsalt pakkuda nalja ja meelelahutust. Ja seda me saame.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Nicolas Cage sõidab läbi väikelinna oma moodsas sportautos kui äkki on masinal kummid katki. Kohalik remondikoda kaardimakseid ei võta, sularaha kusagilt ei saa, seega ta pannakse ööseks koristama Willy's Wonderland nimelisse lastele mõeldud peokohta. Terve see hoone on deemoneid ja kummitusi täis, kuid nad selgelt pole "koristaja" jaoks valmis.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Verine ja vägivaldne film laenab elemente igalt poolt,&nbsp;kust saab. Siin on videomängude mõjutusi (Five Night at Freddy's), koomiksitest ja ka teistest filmidest. Muusika rokib, Cage naudib iga sekundit ja raske on kivinäoga seda vaatama jääda. Vägisi tuleb muie näkku. Meeldib eriti see atmosfäär, kus päris kiiresti saab aru, et vaatad&nbsp;midagi suurejoonelist.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>18. Red Rocket</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Sean Bakeri kirjutatud ja lavastatud dramöödia teeb Simon Rexist endise pornostaari, kes naaseb koju eikuhugimaale. Rex on üldiselt tuntud Scary Movie filmiseeriast, kuid siin näitab enda&nbsp;näitlejahaarde&nbsp;ulatust, sest Mikey Saberi roll on kõike muud&nbsp;kui kerge. Üle 2000 filmi teinud mehe karjäär on läbi ning olude sunnil naaseb ta koju oma abikaasa juurde. Peab kohanema eluga elutus väikelinnas, kus keegi pornostaari ei palka. See irooniline toon, et endised vangid, mõrvarid ja vägistajad saavad tööd, kuid legaalselt elatist teeninud näitleja mitte, on nii ameerikalik maailmavaade kui veel saab olla.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Situatsiooniline lugu, mis segab komöödiat ja draamat nähtamatu kergusega. Siin on alastust, nii peeniseid kui tisse, kuid põhiline tõmme tuleb siiski karakteritest. Peaaegu võib tunda selle linna lõhna läbi ekraani. Isegi mind lämmatas selle linna kitsas olek, seega mõistan ärevust, mida Mikey seal tunneb. Mees on oma saatusega vaikselt leppinud,&nbsp;kui avastab kohalikust pontšikupoest eriti ahvatleva ja noore tüdruku Strawberry, kes "karjub pornotööstuse järele". Mehe uueks missiooniks saab too tüdruk staariks teha...</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>17. Val</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Val Kilmer on staar, kes teinud hittfilme. Ta on olnud isegi Batman. Kuid kus on mees täna? "Val" on Primevideo dokumentaalfilm, mis võtab mehe elu kokku läbi kaamerasilma. Nimelt ta on terve oma elu põhimõtteliselt iga päev endaga kaamerat kaasas kandnud. Sõna&nbsp;otses&nbsp;mõttes tal on terve ladu täis videokassette,&nbsp;alates lapsepõlvest kuni tänaseni välja. Ja sellest materjalist ongi&nbsp;dokumentaalfilm kokku pandud.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Val ise on loo peategelane, kuid tal on raske rääkida, sest tal oli kõrivähk. Tuleb välja, et tal on elus on olnud omajagu tragöödiat. Näeme palju klippe tema nooruspõlvest, näitekoolist ja kuulsate filmide telgitagustest. Näeme tema vaidlusi lavastajatega, teiste staaridega ja palju muud. Samal ajal on raske mitte olla kurb, sest mehe karjäär on täna põhimõtteliselt otsas. Batman ei suuda isegi korralikult rääkida. Siiski on siin ka positiivne&nbsp;noot, sest mees ütleb&nbsp;selge sõnaga: "Ma pole kunagi õnnelikum olnud kui praegu."</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>16. Nobody</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ilya Naishulleri film "Nobody" võiks samahästi olla John Wicki universumis, sest sarnased jooned lähevad päris kaugele.&nbsp;Bob Odenkirk näitlejana on eelkõige tuntud kui soperdava jutuvooga advokaat "Breaking Bad" ja "Better Call Saul" seeriatest, mitte märulistaar, kuid meie õnneks teeb&nbsp;ta&nbsp;uskumatult veenva töö. Tal on selgelt kusagil mingi lüliti, mis muudab ta ohutust pereisast tapamasinaks. Lugu algab rutiiniga, milles Hutch Mansell iga päev elab - pere, kodu ja töö. Näiliselt tühi, kuid rahulik elu. Ühel õhtul murtakse tema koju sisse ja alandavas&nbsp;situatsioonis saab mehest möku. Hutch seda nii ei jäta.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Situatsioon läheb hullemaks,&nbsp;kui mees sekkub ahistamisesse bussis. Peksab läbi pool&nbsp;tosinat Vene gängsterit, kellest üks on bossi poeg. Ja nii see möll algab. Ajuvaba kuulide ja rusikate rahe, palju vara hävitatakse ning palju päid lüüakse sisse. Naeratus näol,&nbsp;nautisin iga minutit. Tõeline meeste film, seega naistele siit idee üheks üllatusfilmiõhtuks. Vahepeal võib ju mees ka midagi saada.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>15. Wrath of Man</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Rääkides meeste filmidest ja märulistaaridest. "Wrath of Man" on Guy Ritchie ja Jason Stathami koostöös valminud triller, mis panustab rohkem narratiivile kui märulile. Siiski ei tasu muretseda - möllu jagub. Stathami kehastatud salapärane H liitub soomusautode firmaga, mis transpordib raha. Ohtlik töö viib tihti kokku&nbsp;varaste&nbsp;ja röövlitega&nbsp;ning peagi satub H&nbsp;rünnaku ohvriks. Kõikide üllatuseks H on nagu robot, kes kõik vastased&nbsp; veatult elimineerib. Müsteerium süveneb.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Narratiiv ei ole lineaarne, seega&nbsp;olen meelega napisõnaline, sest üllatus peab säilima. Stathami parim roll, kuigi mitte nii rusikas-näkku-aktiivne kui tema varasem CV, vaid rohkem pauk-kahe-silma-vahele tüüpi. H on huvitav karakter ja Stathami oskus panna ekraan ohtu kiirgamaa on vapustav. On tunda, et ruumi on sisenenud&nbsp;korralik alfa, ja suu tuleb kinni hoida. Aasta üks parimaid märuleid.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>14. Godzilla vs. Kong</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Godzilla vs. Kong" on klassikaline suurte koletiste plaksumaisikino, kus kohtuvad kaks tuntud monsterversumi tegelast - King Kong ja Godzilla. Loo kangelasi ei pea eraldi tutvustama ja ka filmi pealkiri&nbsp;võtab ka sisu üpris selgelt kokku. Adam Wingard on põhiliselt olnud saastakino autor, kuid siin tabas&nbsp;ta&nbsp;seda,&nbsp;mida inimesed ootasid. Milleks toppida vägisi kusagile inimeste draamat või olematuid lugusid? Näita mulle kuidas King Kong salto teeb ja suurele dinosaurus-sisalikule jalaga näkku annab. Ja seda me siit ka saame.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>4K ja IMAX kogemusena puhas nauding, kus kõik hävineb ja plahvatab. Tegemist on filmiga, kus Michael Bay istus kinosaalis ja tegi märkmeid, kuidas veel suuremaid plahvatusi teha. Otsis uusi ideid. Narratiivi pole mõtet kommenteerida, sest seda põhimõtteliselt pole. Karakterid ja usutavus on ka suur puudujääk, kuid meelelahutuslik element on üle võlli. Naerda saab, adrenaliin möllab ja silmad naudivad.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>13. Malignant</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>James Wan on imeline mees. Ta on kinkinud maailmale nii palju tugevaid frantsiise ja õudusfilme, et täna mehe talenti küsimuse alla seada oleks veider. "Malignant" on üks nendest filmidest, mida on keeruline kellelegi kirjeldada. Seda peab nägema, et uskuda. Midagi on pidevalt viltu,&nbsp;ja kui&nbsp;hakkab&nbsp;tunduma, et nüüd on kõik selge, siis kohe keeratakse asi pea peale.&nbsp;Annabelle Wallis kehastab Madisoni, kes hakkab unes nägema jõhkraid mõrvu. Peagi selgub, et need mõrvad toimuvad kõik päriselt ning asjaolud on enam kui veidrad.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Tugevalt lavastatud ja äärmiselt meelelahutuslik möll on aasta üks parimaid kinoelamusi. Ei eita fakti, et narratiiv on niivõrd pöörane, et pidevalt oli saalist kuulda kimbatuses"wtf-e". Kõik on taotuslik ja sobitub ideaalselt suuremasse pilti. Tahaksin veidi sisu rikkuda, kuid ei tee seda. Nii palju ütlen, et see pikk stseen politsejaoskonnas on üks minu terve elu lemmikuid. Milline idee ja teostus. Lihtsalt <em>wow</em>.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>12. Zack Snyder's Justice League</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kuidas kõlab neli tundi Zack Snyderi superkangelase <em>slow-mo-</em>pornot? Jah, palun! Kui "Justice League" esimest korda ilmus, siis inimesed olid&nbsp;šokeeritud - miks see nii halb oli? Lausa põhjendamatult vilets film ja sellega tegelikult kadusid ka DC enda multiversumi lootused. Hiljem selgus, et on tegelikult olemas maagiline Zack Snyderi nägemus, mida keegi kunagi tegelikult pole näinud. Peale pikka lunimist&nbsp;ja lisarahastust see ime lõpuks sündis - neli tundi pikk koletisfilm, mida on lust vaadata.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>DC universumit see enam ei päästa, kuid andis lootust, et äkki tulevikus Warner Bros. siiski võtab selle teekonna uuesti ette. Sündmused selles filmis olid lõpuks ometi loogilised. Lõpuks need karakterid said õiglase esitluse ja mingisugused motiivid oma tegudele. Peatükkideks jaotatud jutustamine annab superkangelastele ruumi&nbsp;ja esitab kõike lapselikul viisil, nagu mõni fantaasiarikas väike fänn mängiks figuuridega. 4:3 formaat on alguses veidi kõhe, must-valge ei ole ka armastus esimesest silmapilgust, kuid anna veidi aega. Ja naudi filmikunsti.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>11. The Last Duel</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br>Põhimõtteliselt on tegemist sõna sõna vastu&nbsp;looga, kus on kolm osapoolt. On naine ja abikaasa, kes ütleb, et teda vägistati. On mees, kes ütleb, et temal oli naisega armusuhe ja kahepoolne huvi abielu rikkuda. On mees, kelle naine ütleb ühte ja sõber ütleb teist,&nbsp;ning tema peab otsustama, keda uskuda ning keda kaitsta.<br><br>Sotsiaalmeedias ja mujal on juba käinud läbi, et siin on tegemist järjekordse <em>woke</em>-kultuuri teosega. Väidetavalt tuleb film publikut õpetama ja päästma valest mõtteviisist. Šovinistid ütlevad, et lugu selgelt vihkab mehi ning surub peale ideed, et ühiskond peaks automaatselt iga naist uskuma, samal ajal feministid raiuvad, et naised on ajatud ohvrid ning mehed lõputud rõhujad, ilma enesekontrollita loomad. Minu kommentaar on siin lihtne - rahuneme ja naudime head kinofilmi. Teema on tuline ja siin tõenäoliselt on palju polariseerumist mitmesse leeri, mille tõttu võib teose sõnum kergelt kaotsi minna.<br><br>Matt Damon ja Ben Affleck pole koos ühtegi filmi kirjutanud alates "Good Will Huntingust", millest on möödas juba 24 aastat. Tänaseks lahkunud meisterkoomiku Robin Williamsi ja noore Damoni hittfilm on juba kvaliteetfilmide ajalugu, kuid kuidas kukkus välja meeste verivärske "The Last Duel" on nüüd publiku otsustada. Stsenaarium on mugandatud Eric Jageri samanimelisest raamatust, mis ilmus 2005. Loo keskmes on 29. detsember aastal 1386, kus kohtulikult määratud duellil võitlevad elu ja surma peale Normandia rüütel Jean de Carrouges ja mõisahärra Jacques Le Gris. Carrouges ütleb, et Le Gris vägistas tema abikaasa, mida Le Gris jumala nimel eitab.<br><br>Superstaarist&nbsp;lavastaja Ridley Scott on väsimatu filmimees. Peagi 84. sünnipäeva pidav lavastaja on omal alal&nbsp;legendaarne, tal on ette näidata&nbsp;"Alien" (1977), "Gladiator" (2000), "Thelma & Louise" (1991) ja "The Martian" (2015) kui nimetada vaid mõned. Värskelt kinodesse maandunud "The Last Duel" pole mehel siiski esimene kokkupuude selle teemaga. Nimelt tema esimene täispikk teos aastal 1977 kandis nime "The Duellists", mis leiab samuti aset Prantsusmaal ning näitab kahe mehe vahelist&nbsp;tulist&nbsp;tüli. Hea meel oli kinosaalis olla ja vaadata kuidas film algas keset areeni, meestel seljas turvised ja käes suured&nbsp;mõõgad. Mõnus "Gladiatori" nostalgia ning kvaliteet. Tema kui lavastaja käekiri sobib suurele ekraanile nii hästi.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br>Narratiiv on jagatud kolmeks osaks, kus iga sündmuse osapool esitab enda versiooni sündmustest läbi aastate, mille tulemuseks on siis see mitte-siiski-ajalooliselt-viimane-duell. Iga lugu on umbkaudu 40 minutit pikk, lõpus on kusagil pool tundi duelli ja loo lahendus. Seega kaks ja pool tundi mõnusat ajaloolist eepilist draamat. Siinkohal on muidugi viisakas hoiatada, et teoses on omajagu verd ja vägivalda ning samuti taotuslikult häiriv vägistamisestseen.<br><br>Räägime nüüd narratiivist ja sellest brutaalsest tõest, mis on inimkonna ajatu probleem - jõu kuritarvitamine. Tollel ajal oli naine põhimõtteliselt abikaasa omand ning omas õiguseid ainult läbi enda mehe ning iga eksimus oli karistatav surmaga. Film esitab vaatajale kolm lugu,&nbsp;andes&nbsp;igaühele võimaluse ise otsustada, et mis siis tegelikult juhtus. Reaalset uurimist toimus tollel ajal vähe, mingeid tegelikke tõendeid polnud, seega mitte keegi kahjuks tõde kunagi teada ei saa. Film proovib veidi publikut kallutada kasutades naise versiooni puhul lauset "tõde" ja meeste puhul "versioon tõest", kuid lõpptulemust see ei muuda - kelle lugu meid lõpuks veenab?<br><br>Lugu sisaldab palju absurdi, mis tõenäoliselt kergelt ärritab. Vägistamist uuritakse pseudoteadusliku lähenemisega, mille kohaselt peaks naine seksist naudingut saama, et rasestuda. "See on teadus" on sama sisutühi väljend siin filmis nagu vaksiinivastaste foorumites. Muidugi ajab päris tigedaks ka see "Mis sul seljas oli?" ja "Mida sa tegid, et seda provotseerida?",&nbsp;nagu see oleks kuidagi määrav. Ja duelli seadus ise on sama arulage&nbsp;nagu mis tahes otsus religioossel põhjusel. Juhus ei määra tõde ning kindlasti mitte ka duell - kuid aeg oli selline. Olgugi, et pime ajastu oli väidevalt läbi, siis selle mõju oli selgelt veel tuntav. Tegijad teavad täpselt, mis nuppe vajutada.&nbsp;Suurepärane film.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>10. Free Guy</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Stranger Things" ja "Real Steel" lavastaja&nbsp;Shawn Levy metamaailma lugu "Free Guy" täitis kõik tingumused, et olla halb. Ryan Reynolds on naljakas ja piisavalt sarmikas, seega andsin ausa võimaluse ning avastasin, et naersin ootamatult palju. Lugu on naljakal kombel rohkem Matrix kui seda viimane just kinodesse saabunud "The Matrix Resurrections", sest peategelane Guy elab videomängus, kuid tal vaikselt tekib teadvus. Peagi hakkab mängus reegleid rikkuma ning pärismaailmaga põrkuma. Palju märulist ja huumorit, põhimõtteliselt tavaline Ryan Reynoldsi film, kuid see lisatud eneseanalüüs ja Disney metahuumor, kus näiteks Kapten Ameerika kilp sekkub ühel momendil, on see kirss tordi peal.&nbsp;</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>9. Spider-Man: No Way Home</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kaks ja pool tundi eepilist superkangelaste möllu on üks parimaid Marveli filme&nbsp;ja üks oluline osa selle elamuse juures on võimalus täielikus teadmatuses kinno minna.<br>Kaheksas tänapäevane Ämblikmehe film on jõudnud MCU-s triloogiani, kus noor Tom Holland hakkab lõpuks võtma tõelise kangelase kuju. Ta ei ole enam poisike, kes Raudmehe järel jookseb, ning nüüd, kui maailm teab, kes ta tegelikult on, tuleb astuda suur samm edasi oma saatuse suunas. "Ämblikmees: pole koduteed" on kõige parem Ämblikmehe film, mis eales tehtud ning vabalt suudab konkureerida ka parima superkangelase ja koomiksifilmi tiitlile, kuigi viimases on omajagu meistriteoseid. Läheksin isegi nii kaugele, et "Spider-Man: No Way Home" sobib igale koomiksifilmi fännile ja mitte ainult - see suudab ühendada ka eelmiste Ämblikmehe filmide fännid tänastega. Õnnestumine läbi ja lõhki.<br><br>Enamik filmisõpru saab kinost lahkuda tõeliselt rahulolevana, olles taastanud oma usu mitte ainult Tom Hollandisse kui Ämblikmehesse, vaid ka Marveli kinouniversumi neljandasse faasi, mis on seni olnud äärmiselt konarlik. Võrdleksin seda 2012. aastal linastunud esimese "Tasujate" filmiga, kus kõikide kahtlused said puhta kvaliteetkinoga hoogsalt tõrjutud. Jon Wattsi nägemus on selge ja varem paika valatud vundament võimaldab tõeliselt eepilise haardega poognaid, kui mees kombineerib mängleva kergusega kummardused fännidelele ja kogu popkultuurile, ohverdades sealjuures mitte grammigi narratiivist, mis kogu seda rongi veab. "Ämblikmees: pole koduteed" saab käigupealt kinoklassikaks, mis jääb veel pikaks ajaks kõneainet pakkuma kui tõeline filmimaailma võimalustest maksimumi pigistav kultuurifenomen.<br><br>See ambitsioonikas kinoprojekt võtab palju riske ja põhimõtteliselt kõik need tasuvad ära. Tulemuseks on üks aasta parimaid filme, mida uuritakse kindlasti viimase detailini järgnevate aastate jooksul, et midagi märkamata ei jääks. Mul on hea meel, et suutsin selle loo ära oodata ja tunnistan, et "Ämblikmees: pole koduteed" taastas ka minu usu MCU jätkusuutlikkusesse. Olin hakanud arvama, et neljas faas on <em>same-old</em>&nbsp;ringiratast käimine, mis enam ei toida ...&nbsp;Oleks aus seda filmi vaadata kui kingitust kõikidele fännidele - meile anti täpselt seda, mida olime kaua aega küsinud. Meile kõikidele. Ja korraga. Jah, seda on palju, kuid see film ongi massiivne seiklus, mis tõenäoliselt on parim MCU soolofilm ning jah, isegi parem kui "Raudmees 2" või "Kapten Ameerika: kodusõda".</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>8. Flee</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Lavastaja ja stsenarist Jonas Poher Rasmussen võttis südameasjaks rääkida maailmale oma sõbra Amin Nawabi lugu. Ta oli 11-aastane kui oli sunnitud Afganistanist põgenema ning film räägib detailse loo teekonnast läbi Venemaa, Eesti, Rootsi ja Taani. Huvitava märkusena, et dokumentaalfilm on animeeritud, kus põhiline jutustaja on Amin ise. Enne PÖFFi oli "Põgenemine" üks nendest ultrakõrgelt hinnatud filmidest, millele juba nii eelmised kui ka tulevased auhinnad kaela riputatud, siis peale vaatamist pean tõdema, et siin on tegemist tõenäolise Oscari-võitjaga.<br><br>Lihtne animatsioonistiil nõuab veidi harjumist, kuid peagi seda enam ei märka, sest narratiiv võtab üle. Amin on tänaseks juba peaaegu keskealine ning hakkab abielluma ja tunneb, et viimaks on aeg rääkida oma lugu. Lapsepõlv, perekond ja miks ta Afganistanist ära põgenes. Arhiivimaterjaliga segamini lõigatud stiil tuletab meelde, et me ei vaata muinasjuttu, vaid kuulame päriselt toimund sündmuseid. Ütlen kohe, et Amini lugu selgelt pole kõige traagilisem immigrandi teekond, sest juba teame, et mees on Taanis, õnnelik ja peagi veel abiellumas, kuid tema lugu lõikab sisse küll. Eriti veel praegusel ajal kui sõjapõgenikud on taaskord uudistes ja piiridel.<br><br>Kiitust jagub siin igale poole, alates stsenaariumi kirjutamisest, tempo ja tooni sättimine, monteerimine ja neutraalne toon. Poliitiliselt laetud teemal ei valita &nbsp;pooli ega ei anta konkreetseid hinnanguid, kuigi tegelikult võiks. Eesti ja Venemaa ei paista siin loos eriti heas valguses, kuid ei Amin ega ka lavastaja ei võta negatiivset tooni, mis näitab meeste küpsust olla oma saatusest suurem, parem inimene. See on kooskõlas ka ühe sõnumiga, mida lugu proovib meile edasi anda.<br><br>Amini lool on mitu kihti - üks on geograafiline põgenemine, mis ütleb juba kõik. Teine on usuline põgenemine, sest islam ja homoseksuaalsus ei käi kokku. Kolmas on mehe nomaadiliku eluviisi lõpetamine, et lõpuks leida see "kodu". Emotsioone jagub alates algusest kuni lõpuni, negatiivsest kuni positiivseni välja. Kinosaalist lahkusin siiski hea tujuga, kuid mõtlema võttis see küll, sest "Põgenemine" annab vajalikku teist poolt olukorrale, mida tihti näeme ainult ühest küljest.<br><br>Mittelineaarselt ehitatud lugu on kütkestav ja imeline kino igale maitsele, kuid kuna Rasmussen ja Amini on nii lähedased, siis tema soov sõbrale head teha pärsib tema objektiivsust anda loole vääriline lõpp. See on siiski minimaalne kaebus. Amin ei pidanud oma lugu meile rääkima - ta oleks võinud olla vait elu lõpuni, kuid ta tegi seda, seega võtame "Põgenemist" kui kingitust. Kiidan eraldi ka LGBT teemakäsitlust, sest erinevalt moodsaks muutunud traumarallit või ohvri-olümpiat, siin on tegemist mõistliku ja suurepäraselt esitatud teemaga, mis ei õpeta, jutlusta, survesta ega näita näpuga. Amin lihtsalt esitab meile tema lugu - ongi kõik. Meie valik, kas kuulame ja õpime siit midagi või mitte.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>7. Dune</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Elukutselise filmikriitikuna ei ole just tihti momente, kus olen mõne filmi pärast elevil, lausa lapselikus ootusärevuses, kuid nüüd see juhtus. Päev enne linastust vaatasin kalendrisse ja mõtlesin, et homne võiks juba tulla ning tundsin end jälle nagu laps. Suurepäraselt stiilne ja tõenäoliselt väärikaim ekraniseering Frank Herberti samanimelisele raamatule on aasta tugevaim ulmefilm, tõenäoliselt kõige ilusam film. Ainukene vari on PR-kampaania, et mille käigus teadlikult fänne eksitati.<br><br>Ilusas iSense’i saalis esilinastust vaadates sain aru, et praeguse põlvkonna üks suurimaid ja andekamaid lavastajaid Denis Villeneuve on samuti „Düüni” fänn. Ta võtab aega iga detaili jaoks. Naudinguga harutab sündmused ja karakterid lahti. Visuaalselt perfektne. Atmosfäär perfektne. Ja muusika on perfektne. Tundsin, et lõpuks on saabumas see ettekuulutatud moment, kus keegi lahendab ära selle võimatuks peetud probleemi — Frank Herberti meistriteos vääriliseks filmiks teha.<br><br>Kes on raamatut lugenud saab aru, et miks seda on keeruline ekraanile tuua. Näiteks 1984. aastal ilmunud film „Dune” on tänaseks küll filmiklassika, kuid endiselt on arvamused kaheks — kas siis on hea või mitte. Minu noorem versioon, alles filme tundma õppiv poisike, leidis, et see polnud hea. Minu tänane versioon leiab, et Lynchi nägemus ja staaridest kubisev teos on teenimatult alahinnatud.&nbsp;Omast ajast eest, visuaalselt lummav ja kütkestav kosmoseooper, mille mõõtmeid oli keeruline isegi hoomata. Ning vaadates,&nbsp;kui palju eeskuju Villeneuve sellest ammutas, siis võib öelda, et taaskord oleme me samal meelel.<br><br>Muidugi Villeneuve mitte ainult ei võtnud eeskuju, vaid kopeeris äärmiselt palju, isegi üks ühele võttis stseene üle, lisas endale omast vürtsi (jah, <em>pun intended</em>) juurde. Aeglustas lugu, et anda rohkem aega sinna,&nbsp;kuhu vaja. Või noh, sinna kuhu ta arvas, et on rohkem aega vaja. Siit tekkis ka tunne, et tegemist seni kõige aeglasema Düüni versiooniga. Kas tõesti see oli varem puudu?<br><br>Nii kaua oodatud ideaalne „Düüni” film on siin. Lõpuks olemas. Või noh, nii ma arvasin. Tõenäoliselt selle aasta parim film üleüldse, kui see oleks tervik. Tänapäevakapitalistlik viis teha asju poolikult ja müüa neid tervikult on mind ära väsitanud. Nüüd see lugu ka siin. Jääb üle ainult loota, et teine pool vähemalt tuleb ning kunagi näen siis ka terve filmi ära. See saab olema eepiline - lõpuks.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>6. Judas and the Black Messiah</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Olen tänulik, et sellest filmist arvustus telliti, sest muidu poleks osanud seda vaadata. Ei märganud selle ilmumist, kuid <em>wow</em>, milline kogemus. HBO kvaliteetdraama "Judas and the Black Messiah" on tõsieluline lugu Fred Hamptonist, kes oli Illinois’&nbsp;Mustade&nbsp;Pantrite&nbsp;esimees,&nbsp;ning teda reetnud FBI informaatorist William O'Nealist. Lugu väldib kõiki traditsioonisi biograafilise filmi lõkse. Tempo on kiire, ajaliselt keeruline ülesehitus ja&nbsp;Daniel Kaluuya ning LaKeith Stanfieldi vast elu parimad rollid tõstavad filmi kiiresti teiste samasuguste seast esile.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Tõeline staar on siiski lavastaja ja stsenarist Shaka King, kes kõneleb meiega läbi oma kaamera, südame ja läbi oraator Fredi kõnede. Tegemist on äärmiselt võimsa filmiga, mis on poliitiliselt maitsestatud iga minut ning selle sõnum on oluline isegi tänases globaalse poliitkliimas. Lugu ei vali pooli ja ausalt näitab vestluse mõlemaid pooli. Kirjeldab rassismi ja ei pane sellele värvi külge, vaid vaatab publikule silma ja ütleb nagu asi on. See ei ole revolutsioonile värbamine, vaid õpetlik sündmus ajaloost. "A badge is scarier than a gun."</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>5. Raya and The Last Dragon</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Disney naases oma juurte juurde piltilusa "Raya and The Last Dragon" mütoloogiast nõretava muinasjutuga. Lugu leiab aset väljamõeldud Kumandras, mis on Maa taoline planeet, tulvil iidset tsivilisatsiooni. Seal elab noor tüdruk Raya, kes soovib ellu ärata viimase draakoni Sisu, et taaskord maailm päästa iidse musta udu käest. Detailne, värviline ja voolav animatsioon teeb sellest ühe viimase aja ilusaima Disney filmi. Meeldejääv muusika, elust rõkkavad keskkonnad ja armastusväärsed karakterid - nagu see vana Disney, mida lapsepõlvest mäletan.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Õnneks siit läks mööda see moodne <em>woke</em>-kultuuri haamer, mis kõike endast erinevat hävitada soovib. Pole ka mingit poliitilist agendat, mis sunniks pooli valima. Lihtsalt üks muinasjutt, veidi huumorit ja omajagu peadpööritavad märulit. Sõnum on õpetlik ka - saame kõik kokku, usaldame ja oleme inimesed. Imelised näitlejad ja kiiresti mööduv aeg ei ole kindlasti kiituste tipp. Ainukene mure on puuduv keskne pahalane, kuid see ei võta üldmuljest midagi maha.&nbsp;&nbsp;</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>4. Üht kaotust igavesti kandsin</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Sõltuvus on raske ja sügav teema, mida tegelikult vähesed kaaskodanikud mõistavad. Sarnaselt depressioonile on ka siin üleolev suhtumine, et "mõtle lihtsalt positiivselt" või "ära siis enam kasuta [sisesta sõltuvust tekitav aine]". Lihtsusest on asi kaugel. Kuna inimene on oma harjumuste ori ning sõltuvuste ohvrer, siis harva õnnestub leida tee tagasi punkti, kus viimati oli tahtmine elada. Just siit alustab Eesti dokkfilm "Üht kaotust igavesti kandsin", mis uurib ühe perekonna lugu narkootikumide sõltuvusest. Lavastaja Carlos E. Lesmes sõidab Kolumbiasse koos sõbra Eevaga, kes otsib oma vanemat venda Lauri. Viimane kontakt oli vennal pool aastat tagasi ema&nbsp;Hillega ning järgnenud vaikus on raskuseks juba niigi murest murtud südamel.<br><br>Oma vanemate jaoks oleme alati need väikesed süütud sülle küsivad lapsed, kes ei jõudnud suureks kasvamist ära oodata. Hille silmadesse on raske vaadata. Tema pilk teeb haiget, lõigates sügavalt, sest nelja lapse isana näen seal midagi, mida ise ei soovi kunagi tunda - hirmu, et lapsega on midagi valesti. Lauri elu pole olnud lihtne - mees on teinud valesid otsuseid, istunud vangis palju kordi ning narkootumisõltuvus pole mitte lihtsalt jätnud jälje, vaid teinud temast inimvareme. Eeva ülesanne tundub võimatu - leida üles üks kadunud Eesti mees Kolumbia pealinna Bogota tänavatelt, kus liigub 7 miljonit inimest. Sealsed slummid on täis tuhandeid kodutuid, üks tänav võikam ja räpsem kui teine. Ja kes tegelikult neile elust heidetud inimestele tähelepanu pöörab?<br><br>Carlos E. Lesmes on Eeva ainuken uttav, kes hispaania keelt räägib. Lisaks tal endal ka Kolumbia juured, seega see dokumentaalfilm sündis juhuse ja valmisoleku kohtumisel. Kuigi lugu on näiliselt Lauri otsimisest, mis on äärmiselt kaasahaarav, siis tegelikult vaatleme kahte sõltuvuse ohvrit - Eevat&nbsp;ja Hillet. Eeva enda sõnad võtavad selle hästi kokku: "Narkomaani jaoks sulavad päevad ja aastad kõik kokku. Perekond mäletab iga tundi ja minutit.". Majanduslik ja emotsionaalne surve on suur ja isegi kõige lähedasemal pereliikmel võib ühel momendil tekkida küsimus: kui kaua võtan vastutuse kellegi teise eest?<br><br>Visuaalselt ootamatult võimas dokumentaal tabab hästi seda räpast tänavat. See urgas, mis seob meie Eesti ja kaugel asuva narkoparadiisi Kolumbia. Suvalised kehad lamavad tänavatel igal pool - elus või surnud, kedagi ei huvita. Võttemeeskond ja Eeva käivad ringi, tõstavad tekke ja katteid, proovivad suhelda, küsida küsimusi. Kahjuks enamus on reaalsusest kusagil eemal. Loodetavasti paremas kohas. Liigume läbi erinevate linnaosade, päeval ja öösel. Otsime Laurit. Vahel leiame vihjeid. Mõnikord kuuleme, et keegi just nägi teda. Alati on tunne, et oleme ainult ühe tänava kaugusel, et ta üles leida.<br><br>Frustratsiooni jagub mitte ainult Eevale, vaid ka publikule. Ühest asututest teise, üks avaldus teise järel ning lõputud telefonikõned, mis mitte ühtegi tulemust ei anna. Keegi ei oska aidata, kuid Eeva vastupidavus on hämmastav. Järjekindlus leida oma vanem vend, kellega&nbsp;ta&nbsp;tegelikult enam läbi ei saa, on inspireeriv. "Kui noorena olid kadunud ja keegi teine sind ei leidnud, siis mina ikka alati leidsin.". Läbi selle teekonna õpime, kui vähe tegelikult Kolumbia nendest tänavatel olevatest inimestest hoolib. "Ta peab soovima tänavalt ise ära minna" ütleb üks teejuhtidest. "Enne ei tee keegi mitte midagi."<br><br>Film ei pea loengut, ei tule näpuga näitama, ega&nbsp;proovi selgitada, kuidas miski juhtus. Ei häbista halvale teele sattunuid või ei vaata süüdistavalt pere poole, et&nbsp;nad&nbsp;varem midagi ei teinud. See pole kellegi koht sõna võtta. Kaamera jäädvustab vaikselt inimeste muret ja siirast armastust kadunud Eesti poja vastu. Maailm on ta unustanud, juba kadude hulk kirjutanud, kuid Eestis on murelik ema, kes ootab oma poega koju tagasi.<br><br>Monteerimine on hingematvalt hästi õnnestunud. Taolise loo juures kogu filmi mõju ja edu ongi montaaži taga ning see on põhimõtteliselt veatu. Ajastus, kaadrite valik, peidetud kaamera, sujuvus - perfektne. Sünge eluline tragöödia meie enda tagaõuelt ei jäta ükskõikseks kedagi. Raske on vaadata, kerge kaastunnet pakkuda, kuid mingisugune veider süütunne hiilis ka naha alla.<br><br>Kurbus ja viha segunes, sest kedagi ei huvita tänaval elavate inimeste elu ja siis kohe tundsin ennast süüdi täpselt samas asjas. Hoiame oma lapsi, ärme hülga praeguseid ja kunagisi sõpru ning mõistame neid, kellel on sõltuvus, olgu see milline iganes. Ning teeme seda nüüd, mitte kunagi hiljem tagantjärele. "Üht kaotust igavesti kandsin" valiti Eesti parimaks dokumentaalfilmiks - ma lihtsalt nüüd kiidan selle valiku heaks. Kindel soovitus. 2021.&nbsp;aasta üks tugevamaid teoseid.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>3. Annette</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Muusikalid on harv maitse-eelistus&nbsp;ka suuremate filmigurmaanide hulgas, kuid aeg-ajalt tuleb mõni teos, mis läheb kaugemale ja sügavamale kui keegi julges oodata. Leos Carax ("Holy Motors", "Bad Blood") on Prantsusmaa ekstravagantne ja ekstsentriline lavastaja, kes on alati soovinud muusik olla ning kui USA bändi Sparks liikmed vennad Ron ja Russell Mael mehe juurde enda kirjutatud stsenaariumiga "Annette" ilumusid, oli filmitegija koheselt nõus. Star Warsi viimase triloogia superstaar Adam Driver on töökas multitalentne näitleja, kes möödunud aastal astus üles&nbsp;kahes Ridley Scotti filmi "Viimane Duell" ja "Gucci tragöödia" ning rokkmuusikalis "Annette".<br><br>Carax’&nbsp;esimene ingliskeelne kinofilm kindlasti ei rahulda peavoolus päevitavaid filmisõpru, kuid neile näljastele, kes otsivad üllatusi, spektaaklit, visuaalset naudingut, puhast teatrikooli näitlemist, siis melodraama "Annette" tundub kui värskendav ime keset globaalset pandeemiat. Lavastuslikult nagu teleetendus kusagil väikeses ruumis, täis tossu ja üleliigseid emotsionaalseid kehaliigutusi 80-ndate poppmuusika taustatantsijate&nbsp;stiilis. Ükski tunne ei jää vehkimata ning ükski mure ei jää laulmata. See veider tunnete ja segaduse sensatsioon, kus film pakub korraga nii palju lühikese aja jooksul,&nbsp;kestab kusagil pool tundi. Peale seda oleme pardal ning maha enam minna ei ole võimalik.<br><br>Ambitsioonikas narratiiv võistleb ainult tempoka muusika ja keeruliste lauludega. Toksilise iseloomuga koomik ja armastatud puhtahingeline ooperilaulja abielluvad. Nende kontrast on eluline ja lavaline, kus koomik tapab publikut etteastega, teine sureb publiku jaoks neid päästes. Neile sünnib väikene tütar Annette, kellel on peidetud anne. Mitmekihiline lugu uurib suhte vastupidavust avaliku surve all, lapsekasvatamise hinda karjääridele ning esineja autentsuse hinda publikuga suhtlemisel.<br><br>Sarmika pikajuukselise Driveri&nbsp;kõrval võtavad koha sisse "Suure paugu teooria" Simon Helberg kui sõber ja dirigent ning Marion Cotillard kui inglihäälne Ann. Koreograafia, lavadisain ning marionett-nuku kasutamine kõik seob kokku loo sügava teemaga, mida ilma sisu ja üllatusi rikkumata mainida ei saa. Emotsioonid on laes, lugu on täis üllatusi, seksi, mõrvu ja eriti stiilseid ühevõttelisi stseene, mida on keeruline mitte imetleda. Suur finaal on võimas, tuli maha pidada võitlus endaga, et ärakuivanud pisarakanalid tööle ei hakkaks.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>2. Drive My Car</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kolm tundi Jaapani sügavamõttelist draamat keset Eesti horisontaalse vihmaga valguseta sügist on see tõeline PÖFF, mida filmihundid nii suure näljaga jahivad. Coca-Cola Plaza täissaal ei olnud seekord&nbsp;üllatus, sest olles lisaks Jaapani kandidaat võõrkeelse filmi Oscarile on loo autoriks Haruki Murakami, keda peetakse saareriigi üheks mõjumaks kirjanikuks. Murakami sõnadele ja staarijõule puhub elu sisse lavastaja Ryûsuke Hamaguchi, kes enne seda polnud veel suuremat tähelepanu tõmmanud, siis peale "Drive My Car" saab julgelt rind ees ringi käia. Film on olnud juba edukas, sest võitis lisaks parimale stsenaariumile Cannes'i filmifestivalil veel ka FIPRESCI kriitikute auhinna.<br><br>Sünopsis&nbsp;(PÖFF): Yusuke Kafuku (Nishijima Hidetoshi) on teatrinäitleja ja -lavastaja, kes elab õnnelikus abielus oma näitekirjanikust abikaasa Otoga (Reika Kirishima). Ootamatult naine sureb, võttes endaga kaasa ühe saladuse. Kaks aastat hiljem saab Yusuke, kes ei ole ikka veel abikaasa kaotusest üle saanud, tööd ühel teatrifestivalil ja sõidab Hiroshimasse. Seal kohtub ta introvertse naise Misakiga, kellest saab tema autojuht. Misaki aitab Yusukel seisa silmitsi oma kadunud abikaasa müsteeriumiga, mis on teda kogu aeg kummitanud.<br><br>"Drive My Car" on tõenäoliselt 2021. aasta&nbsp;parim stsenaarium, sest tundub nagu mahukas romaan, mis maalib pilte, inspireerib ja rikastab. Tundub veidi narr proovida seda kõike hoomata paari lõiguga, sest kihte on palju ning elemendid on omavahel kõik seotud, üks asi viib teiseni ja sündmuste hargnemine on nagu kõikuv Jenga torn. Tšehhovi mahukad tekstid näidendiproovides ja autosõidus võtavad uusi tähendusi kui karakterite eludes midagi muutub. Kõik on pidevas liikumises, olgu selleks siis igavesti töökorras olev Rootsi autotööstuse lipulaev Saab 900 või Yusuke Kafuku ise, kes ei tea kuidas enda olevikuga toime tulla.<br><br>Inimsuhted on keerulised, elu seal ümber näiliselt veelgi keerulisem, siis see täiskasvanud ja küps lugu on tuttav meile kõigile, kuid tundub uus ja kütkestav. Mõju vaataja jaoks on vaikne ja vaevu tajutav, tegelased elavad täiel rinnal. Elu annab ja elu võtab. Kes leiab ja kes kaotab. "Drive My Car" või "Juhi mu autot" on sümboolne mitmes aspektis, kus see sümboliseerib kellegi teise usaldamist, kontrolli ära andmist ning olles ise igavene autojuht ja kontrollifriik, on&nbsp;see kõrvalistuja ärevus mulle tuttav.<br><br>Ma ei keskendu antud juhul loo sisule, sest see film on mõeldud&nbsp;ise&nbsp;kogemiseks. Mingisugune kasvamine. Juba esimesest momendist kui kuuleb lummava Reika Kirishima häält poeetiliselt jutustamas,&nbsp;selles sensuaalses keskkonnas on tähelepanu lukus. Isegi kui sooviks eemale vaadata, siis enam ei saa. Iga moment on läbi mõeldud, kaalutud ja õigesse kohta pandud. Ekraanilt kumab empaatiat ja armastust ja see sulab kokku sellises veidras nostalgilises hüpnoosis, kus oleksin nagu laps kusagil sooja teki sees, ema taustal muinasjuttu lugemas.<br><br>Lavastuslikult on film vabakäeline keskkond, kus karakterid dikteerivad enda suunda&nbsp;- &nbsp;sarnaselt sellele, kuidas Kafuku lavastab Tšehhovi tekste. Ja sealne mitmekeelne kultuur loob situatsioonid, kus keegi ei saa üksinda enda ülesandega hakkama - neil on vaja abi. Sama idee kandus üle ka mujale, eriti just Yusukese ja Misaki autosõitudele.&nbsp;</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Auto pole enam ainult teekond perfektsuse saavutamiseks (Yusuke harjutab autos tekste kassettide pealt), vaid nüüd pigem nagu kahesuunaline pihitool, üks juhitav&nbsp;ja&nbsp;teine juht. Murakami autorina austab Jaapani traditsioone neid hüljates ja ka siin toimib sarnane peaaegu märkamatu üleminek. Ja selle kõige keskel Tšehhovi tekstid, mis kulmineeruvad selle filmiaasta ühes parimas stseenis - viipekeelne monoloog otse suurel laval. Kuna film kestab kolm tundi ja on sügav draama, siis tõenäoliselt pühapäevasele filmisõbrale jääb liiga suureks tükiks, kuid eneseotsingul täiskasvanud inimesele on see ideaalne meepott, kuhu käppa kasta.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>1. Demon Slayer. Mugen Train</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Erinevalt teistest Eesti filmikriitikutest ei ole mul mingisugust dogmat&nbsp;Jaapani anime suhtes ja julgen hinnatahindan seda võrdselt iga teise&nbsp;žanriga. Demon Slayer on maailmakuulus animeseriaal, mis võitis auhindu vasakul ja paremal. Peale esimese hooaja lõppu ilmus täispikk kahetunnine eepiline draama-märul, mis purustas kõik Jaapan animefilmide rekordid. Oli 2020.&nbsp;aasta üks enim teeninud lugusid. Jah, läks mööda kõikidest Miyazaki tehtud lugudest. Meieni jõudis see film alles 2021. aasta&nbsp;keskel ning see oli ootamist väärt.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Lugu jätkub kohe peale esimese hooaja lõppu pikas rongis teel Mugenisse. On antud teada, et reisijad kaovad salapäraselt ja tõenäoliselt on süüdi deemonid. Tanjiro, Nezuko, Rengoku ja teised on nüüd silmitsi seni kõige suurema vaenlasega ning eluga pääsemine tundub vähe tõenäoline.&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kahjuks ei saa seda filmi soovitada neile, kes pole näinud “Demon Slayeri”&nbsp;esimest hooaega, sest kõige mõistmiseks peab olema teema ja karakteritega tuttav. Üliemotsionaalne värvidemäng on nagu mõõgakunsti ooper, mida saadab võrdselt võimas rütmidemäng ja aaria. Värvid, animatsioonitehnika viimane sõna, käsitöö ja arvutite sümbioos, häälnäitlejad viidud viimasele piirile&nbsp;- kõik see teeb filmist kompoti, mis on omas meediumis kohene mõõdupuu. Latt on kõrgel ja tulevik näitab, kas ja millal keegi suudab sellele vastata. Vapustav elamus, veel parem oleks olnud seda vaadata kinos, kuid minu jaoks 2021. aasta&nbsp;parim igal juhul. Head vaatamist!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>&nbsp;</p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(3)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Jaga</div></div> <a href="/artikkel/120000412/top-25-parimad-filmid-2021-mis-on-saanud-val-kilmerist-mitu-nicolas-cage-i-mahub-toppi-millised-eesti-filmid-mainimist-vaarivad/kommentaarid" class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Kommentaarid</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Kinoveeb&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/kinoveeb" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.54/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/app.js" defer></script>
  </body>
</html>
