<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Elisa filmisoovitused nädalavahetuseks: vaata kodumaist spioonipõnevikku või dokumentaali maailma salapäraseimast kunstnikust - Kinoveeb - filmiarvustused, tähesära ja palju muud!</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" content="1884980121754918" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Mida vaadata sel nädalavahetusel? Elisa jagab soovitusi!"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Priit Võigemast, Banksy, Elmo Nüganen, Elisa Huub, O2"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://kinoveeb.delfi.ee/a/92477545"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Kinoveeb - filmiarvustused, tähesära ja palju muud!"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Elisa filmisoovitused nädalavahetuseks: vaata kodumaist spioonipõnevikku või dokumentaali maailma salapäraseimast kunstnikust"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Mida vaadata sel nädalavahetusel? Elisa jagab soovitusi!"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/ibs65oHuJSo/0jpg-92477593.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Kinoveeb - filmiarvustused, tähesära ja palju muud!, Treilerid"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92477545"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-02-06T06:00:04.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Treilerid"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Kinoveeb - filmiarvustused, tähesära ja palju muud!"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Kinoveeb - filmiarvustused, tähesära ja palju muud!, Treilerid"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Kinoveeb - filmiarvustused, tähesära ja palju muud!"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/kv/i/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/kinoveeb_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/kinoveeb-main-scss.136200.css"><link data-n-head="ssr" rel="canonical" href="https://kinoveeb.delfi.ee/a/92477545" data-hid="canonical"><link data-n-head="ssr" rel="canonical" data-hid="canonical" href="https://kinoveeb.delfi.ee/a/92477545"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.136200.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.136200.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.136200.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.136200.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.136200.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.136200.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.136200.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.136200.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.136200.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.136200.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/#reklaamiosakond" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/kinoveeb.svg" alt="Kinoveeb"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/73812783/uudised" class="C-header-menu__item-content">
                    Uudised
                  </a></li><li><a href="/kategooria/73812789/filmidjaarvustused" class="C-header-menu__item-content">
                    Filmid ja arvustused
                  </a></li><li><a href="/kategooria/75721861/treilerid" class="C-header-menu__item-content">
                    Treilerid
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Kinoveeb&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">Telli</span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login C-button C-button--size-auto"><!----><span class="C-button__content">
      Logi sisse
    </span><!----></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <main class="main-wrapper"><div><div id="article-92477545" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/75721861/treilerid">Treilerid</a></div> <div class="C-article-info__publish-date U-float-right">06.02.2021, 08:00</div> <br clear="all"> <h1 class="C-article-info__title">Elisa filmisoovitused nädalavahetuseks: vaata kodumaist spioonipõnevikku või dokumentaali maailma salapäraseimast kunstnikust</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__embed"><div settings="[object Object]" class="C-fragment-embed C-fragment--youtube">youtube:5HcryfwH3tc</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-62cca383><div class="G-row U-align-items-center G-no-gutters" data-v-62cca383><div class="G-col" data-v-62cca383><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Mida vaadata sel nädalavahetusel? Elisa jagab soovitusi!</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Eelmise aasta oodatuim <strong>kodumaine spioonipõnevik "O2"</strong> on nüüd eksklusiivselt <a href="https://www.delfi.ee/teemalehed/elisa-huub" title="Elisa Huub" class="ttl_link textTag_89021277" target="_blank">Elisa Huubis</a>! Filmi tegevus viib vaataja Molotovi-Ribbentropi pakti aegsesse Eestisse – aastasse 1939. Eesti Sõjaväeluure kapten naaseb kodumaale, et uurida oma ametivenna salapärast surma. Jälgi ajades joonistub aga üha selgemalt välja Punaarmee Eesti okupeerimise plaan, milles on oma osa mängida Nõukogude sõjaväeluurel. Filmis löövad kaasa mitmed armastatud näitlejad nagu <a href="https://www.delfi.ee/teemalehed/priit-voigemast" title="Priit Võigemast" class="ttl_link textTag_292" target="_blank">Priit Võigemast</a>, <a href="https://www.delfi.ee/teemalehed/elmo-nuganen" title="Elmo Nüganen" class="ttl_link textTag_316" target="_blank">Elmo Nüganen</a>, Doris Tislar, Rein Oja, Indrek Ojari ja Tambet Tuisk.</p></div><div class="C-fragment-html C-fragment--html"><p>Elisa videolaenutusse on jõudnud 2020. aasta <strong>dokumentaalfilm ”Banksy</strong>. Lindprii kunsti tõus”. Film räägib kuulsaimast ja samas salapärasemaist kunstnikust maailmas. Teda võib pidada ka Inglismaa tuntuimaks tänavahuligaaniks, kes on massidesse toonud uue kunstisuuna – tänavakunsti. Tema tööd on tuttavad kõigile ning on tihti poliitilised, provotseerivad ja ühiskonnakriitilised. Kõik need teosed ja muud trikitamised on loonud lausa uue revolutsioonilise liikumise. Jutt on loomulikult kunstnikust nimega <a href="https://www.delfi.ee/teemalehed/banksy" title="Banksy" class="ttl_link textTag_64729756" target="_blank">Banksy</a>. Mehest, kelle nägu pole siiani nähtud. Filmis kõnelevad kunstnikud, loovtöötajad ja isikud, kes Banksy’iga koos töötavad. Samuti saab näha unikaalseid arhiivikaadreid, kuidas legendaarset tänavakunsti luuakse. Mis koht on tänapäeva maailmas kunstil ja graffitil? Film on laiahaardeline ja käsitleb kõiki neid teemasid. Banksy üks viimastest töödest on teos pühendatud võitlusele koroonaviirusega, ausutusavaldus meditsiinitöötajatele.</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-embed C-fragment--youtube"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/8kR9uDNzTyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p></div><div class="C-fragment-html C-fragment--html"><p><strong>Filmis ”Seltskonnamängud”</strong> koguneb 30ndates aastates pikaajaliste sõprade seltskond nostalgilisele nädalalõpule idüllilisse mereäärsesse villasse tähistama Mitzi sünnipäeva üllatuspidu – täpselt samuti, nagu nad tavatsesid teismelistena teha. Pidu läheb aga algusest peale käest ära, sest sünnipäevalapsele üllatus ei meeldi. Pingeline olukord laheneb, kui Mitzi parim sõbanna Veronika toob peole kaasa oma uue poiss-sõbra Mikaeli, kes on rootslasest Hollywoodistaar. Tuttav ümbrus ja vanad rituaalid panevad seltskonna heldima ning nad unustavad, et on täiskasvanud. Paljastused, millega ei taheta tasakaalu rikkuda, panevad nad ümber hindama nii oma minevikku kui ka olevikku.</p></div><div class="C-fragment-embed C-fragment--youtube"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/80QUpU9ggDs" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p></div><div class="C-fragment-html C-fragment--html"><p>Kõik, kellel on kiindumus <strong>toreda prügiroboti Wall-E</strong> vastu, saavad nüüd rõõmustada - väikestviisi animafilmide klassika alla kategoriseeruva Wall-E seiklused nüüd nähtavad Elisa videolaenutuses! Mis siis, kui inimesed unustasid maalt lahkudes välja lülitada usina roboti? Sellest küsimusest käivitub lugu prügirobotist WALL-E. Mitusada aastat üksinduses töötanud WALL-E elu saab uue mõtte, kui Maale saabub uhke robot EVA. Viimane avastab, et WALL-E on kogemata komistanud planeedi tuleviku võtmele. EVA kihutab tagasi kosmoselaevale, mille pardal on inimesed oodanud, et Maale tagasi pöörduda. Samal ajal kihutab ta kannul WALL-E, kes ei taha oma sõbrast loobuda.</p></div><div class="C-fragment-embed C-fragment--youtube"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/9pyBKj5-jVk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/92477545/elisa-filmisoovitused-nadalavahetuseks-vaata-kodumaist-spiooniponevikku-voi-dokumentaali-maailma-salaparaseimast-kunstnikust/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/92477545/elisa-filmisoovitused-nadalavahetuseks-vaata-kodumaist-spiooniponevikku-voi-dokumentaali-maailma-salaparaseimast-kunstnikust/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Kinoveeb&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/kinoveeb" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.136200.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.136200.js" defer></script>
  </body>
</html>
