<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>FOTOD | HÕFF avati ketaslõikuriga, punasel vaibal poseerisid värvikad kujud - Kinoveeb</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Ketaslõikuri undamise saatel avati Haapsalu õudus- ja fantaasiafilmide festival."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Urmas Sukles, HÕFF, Slipknot, Haapsalu kultuurikeskus"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://kinoveeb.delfi.ee/a/94300261"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Kinoveeb"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="FOTOD | HÕFF avati ketaslõikuriga, punasel vaibal poseerisid värvikad kujud"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Ketaslõikuri undamise saatel avati Haapsalu õudus- ja fantaasiafilmide festival."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/SJrcULnz0Zw/hoff-94300571.jpg?f=0.5_0.5&amp;up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Kinoveeb, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="94300261"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-08-14T06:46:37.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Kinoveeb"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Kinoveeb, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Kinoveeb"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/kv/i/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/kinoveeb_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/kinoveeb-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://kinoveeb.delfi.ee/artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-61a7f44f" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://kinoveeb.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Kinoveeb"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Filmiuudised laiast maailmast: treilerid, arvustused, videod."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-b39ae0d" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://kinoveeb.delfi.ee//artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://kinoveeb.delfi.ee//artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud"
  },
  "headline": "FOTOD | HÕFF avati ketaslõikuriga, punasel vaibal poseerisid värvikad kujud",
  "description": "Ketaslõikuri undamise saatel avati Haapsalu õudus- ja fantaasiafilmide festival.",
  "articleSection": "Uudised",
  "commentCount": 7,
  "discussionUrl": "https://kinoveeb.delfi.ee//artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud/kommentaarid",
  "datePublished": "2021-08-14T06:46:37.000Z",
  "dateModified": "2021-08-14T11:48:28.000Z",
  "keywords": [
    "Urmas Sukles",
    "HÕFF",
    "Slipknot",
    "Haapsalu kultuurikeskus"
  ],
  "author": {
    "@type": "Person",
    "name": "Kinoveeb"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Kinoveeb",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/g/e/l/1500_kinoveeb.jpg"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/hoff-94300577.jpg"
  ]
}
</script><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/adForm/AdFormSiteheader.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/adForm/AdFormSiteheader.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/adForm/AdFormSiteheader.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content">
                    Ilmateade
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/kinoveeb.svg" alt="Kinoveeb"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/73812783/uudised" class="C-header-menu__item-content">
                    Uudised
                  </a></li><li><a href="/kategooria/73812789/filmidjaarvustused" class="C-header-menu__item-content">
                    Filmid ja arvustused
                  </a></li><li><a href="/kategooria/75721861/treilerid" class="C-header-menu__item-content">
                    Treilerid
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Kinoveeb&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-94300261" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/73812783/uudised">Uudised</a></div> <div class="C-article-info__publish-date U-float-right">14.08.2021, 09:46</div> <br clear="all"> <h1 class="C-article-info__title">FOTOD | HÕFF avati ketaslõikuriga, punasel vaibal poseerisid värvikad kujud</h1> <a href="/artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud/kommentaarid" class="C-article-info__comments-count">(7)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>1</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__embed"><div id="jsmk_271089_dgs" class="C-fragment-embed--dgs"></div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Ketaslõikuri undamise saatel avati Haapsalu õudus-<a href="https://www.delfi.ee/teemalehed/hoff" title="HÕFF" class="ttl_link textTag_43801495" target="_blank"></a> ja fantaasiafilmide festival.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Lindiks oleva metalltoru lõikasid <a href="https://www.delfi.ee/teemalehed/haapsalu-kultuurikeskus" title="Haapsalu kultuurikeskus" class="ttl_link textTag_71248169" target="_blank">Haapsalu kultuurikeskuse</a> laval <a href="https://www.delfi.ee/teemalehed/slipknot" title="Slipknot" class="ttl_link textTag_25299065" target="_blank">Slipknoti</a> laulu „Psychosocial” saatel läbi HÕFFi juht Helmut Jänes ja linnapea <a href="https://www.delfi.ee/teemalehed/urmas-sukles" title="Urmas Sukles" class="ttl_link textTag_56500236" target="_blank">Urmas Sukles</a>.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Järgnes avafilmi, Kanada režissööri Steven Kostanski õuduskomöödia „Psycho Goreman” linastus.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kokku jõuab festivali ajal ekraanile ligemale 30 pikka õudus-, fantaasia- ja põnevusfilmi viielt kontinendilt, lisaks mitu lühifilmide kogumikku.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Haapsalu linnapea Urmas Sukles: „Mis on veel õudsem ühest veebifestivalist? Ei tea, aga selle aasta HÕFFi see õudus õnneks ei sega! Tere tulemast Haapsallu ja panemast nina vastu kinolina.”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Festival lõpeb pühapäeva õhtupoolikul, kui linastub aasta oodatumaid õuduskomöödiaid, USA režissööri Travis Stevensi „Jaakobi naine”.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>15.–22. augustini saab festivalifilmide valikut näha ka <a href="https://poff.elisastage.ee/poff?lang=et" target="_blank">PÖFFi veebikinos.</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><div id="1628921191564"></div></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/94300261/fotod-hoff-avati-ketasloikuriga-punasel-vaibal-poseerisid-varvikad-kujud/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(7)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>1</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Kinoveeb&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/kinoveeb" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/runtime.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/adForm/AdFormSiteheader.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/commons/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/vendors/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.20/app.js" defer></script>
  </body>
</html>
